Problème aucune point kit 94 italkit

Problème aucune point kit 94 italkit

bonjour jai une cpi sm avec un kit 94 italkit ,
carbu 34mm
pot yasuni r4
bac v force top perf
pipe top perf 28mm
 allumage mvt digital premium
 bougi a porcelaine courte
kit chaine 14~48
carter moteur full preparer
aucun filtre a aire 
embreyage renforcer top perf
disque dembreyage  most
roulement de vilo et de boite most

mon problème et que je prend grand max 60 avec tout ma configuration et jarrive pas a trouver quel et le problème pour pas avoir de pointe comme sa .

je c'est pas si c'est trop aire ou pas asser si c'est ma bougie si c'est mon réglage carbu donc jorrai besoin d'aide svp?

Meilleures réponses

  • Réponse ✓
    C'est bon j'ai trouver t'as bougie:
    https://www.scootfast.net/bougie-ngk-competition-r7282-105.html

    Oui essaye une BR9 / 10 ou encore une Iridium. Je pense ça sera beaucoup mieux.
  • Réponse ✓
    Bonne question, faut essayer... En espèrent que oui 🙂
  • 22 sept. modifié Réponse ✓
    Si c'est celui d'origine, vois pour monté ton top perf renforcer si tu la sous la main. Parce que la en gros ta un ressort qui force moins fort que les autres. Ce qui pourrais expliquer pourquoi ça patine.

    Ou alors démonte la noix et vérifie qu'il y a rien qui pourrais gêner le ressort. Parce que c'est pas normal que les autres rentre bien et qu'il y en un qui rentre mal. Puis c'est également pas normal qui se débraye de travers.
«1

Réponses

  • bah fréro c'est compliqué sans description, l'idéal serait que tu fasses une vidéo
  • ba si tu veut le délire g une putin de config mais je prend même pas les 100 je prend maxi 60 et je c'est pas pk pourtant tout et bon couleur de la bougi pas de moto qui broute rien elle tourne nikel mais monte pas au-dessus de 60
  • 20 sept. modifié
    Salut,

    Tout d'abord belle config 🙂

    Juste au cas ou, le MVT premium ce cale au PMH à par si tu as un EPROM ou que tu as le CDI d'un DD.
    Sur le MVT premium y'a un régulateur de vitesse, câble de couleurs bleu normalement qui faut pas brancher. Si tu la brancher ça explique pourquoi tu va pas au delà de  50-60km/h.
    (régulateur de vitesse = bride)

    Sinon si c'est pas ça, ta essayer une autre bougie genre BR9es, BR10es ou encore iridium BR9eix, BR10eix ?
    Puis sur ta bougie c'est le haut (le céramique) ou la bas (culot) qui est court ? Parce que porcelaine courte c'est la première fois que j’entends ça. Pour moi le porcelaine c'est des assiettes ou encore des vases...



    Malakoff68 relis ça config, y'a sont pot dedans:
    Bastien.M1 a dit :
    bonjour jai une cpi sm avec un kit 94 italkit ,
    carbu 34mm
    pot yasuni r4
    bac v force top perf
    pipe top perf 28mm
     allumage mvt digital premium
     bougi a porcelaine courte
    kit chaine 14~48
    carter moteur full preparer
    aucun filtre a aire 
    embreyage renforcer top perf
    disque dembreyage  most
    roulement de vilo et de boite most
    Y'a juste pas la marque et le type de sont carbu, pas de détaille sur sont vilo et pas de détaille sur ça bougie (à par quel à le porcelaine court).


    Ewan6
  • malakoof68 non g pas un pot d'origine c'est un yasuni r4
  • 20 sept. modifié
    Djé57  mon allumage et bien caler au point MRh puis je c'est le fil bleu et pas brancher.

    non g pas esseyer d'autre bougi mais je v voir pour en acheter une autre et sinon la bougie que g c'est celle de compétition de chez scootfast elle et a 50 e 
  • Djé57 a dit :
    Salut,

    Tout d'abord belle config 🙂

    Juste au cas ou, le MVT premium ce cale au PMH à par si tu as un EPROM ou que tu as le CDI d'un DD.
    Sur le MVT premium y'a un régulateur de vitesse, câble de couleurs bleu normalement qui faut pas brancher. Si tu la brancher ça explique pourquoi tu va pas au delà de  50-60km/h.
    (régulateur de vitesse = bride)

    Sinon si c'est pas ça, ta essayer une autre bougie genre BR9es, BR10es ou encore iridium BR9eix, BR10eix ?
    Puis sur ta bougie c'est le haut (le céramique) ou la bas (culot) qui est court ? Parce que porcelaine courte c'est la première fois que j’entends ça. Pour moi le porcelaine c'est des assiettes ou encore des vases...



    Malakoff68 relis ça config, y'a sont pot dedans:
    Bastien.M1 a dit :
    bonjour jai une cpi sm avec un kit 94 italkit ,
    carbu 34mm
    pot yasuni r4
    bac v force top perf
    pipe top perf 28mm
     allumage mvt digital premium
     bougi a porcelaine courte
    kit chaine 14~48
    carter moteur full preparer
    aucun filtre a aire 
    embreyage renforcer top perf
    disque dembreyage  most
    roulement de vilo et de boite most
    Y'a juste pas la marque et le type de sont carbu, pas de détaille sur sont vilo et pas de détaille sur ça bougie (à par quel à le porcelaine court).


    la marque de mon vilo c'est un 44 course italkit mon carbu c'est un koso 34mm
  • Tu peux m'envoyer le lien de ta bougie ?

    Moi j'ai toujours tourner avec des iridium BR9eix et BR10eix sur mes kit.
    EIX = culot long
    HIX = culot court
  • 20 sept. modifié
    Je suis entrain de me demander si ça serait pas t'es disque d'embrayage qui patine ?

    Ils accrochent peut-être en bas et mi-régime, mais au dessus ils patinent... Si ta moto gueule dans le vent ça peux que venir de tes disque d'embrayage.

    J'avais eux le cas avec des disque MK MRD sur mon 80 mhr team.
  • ba je v esseyer de changer ma bougie et g d disque embreyage neuf sinon je les changerai aussi
  • 20 sept. modifié
    Bastien.M1 a dit :
    ba je v esseyer de changer ma bougie et g d disque embreyage neuf sinon je les changerai aussi
    Avec une bourgie BR ça sera plus facile pour tes réglage, elle marque mieux.


    Pour ton embrayage c'est tout dépend si ça patine ou non, si effectivement ils patinent, c'est soit les disques ou soit peut-être les ressorts qui sont pas asses dur par rapport a ta config.

    Si ça patine vois avant d'acheter des nouveaux ressort ou disque, si en desserrent le câble d'embrayage ça patine encore. Car il se peux, que ça soit tout simplement ton câble qui est très légèrement trop tendu (laisse un jeu de 1 ou 2mm au levier).


    Dans ton les cas ta effectivement un truc qui tourne pas rond. Parce qu'avec ta config et ton kit chaine tu devrais facilement faire les 140km/h (voir +).
  • ba oui elle monte dun seul coup dans les tour mais elle avance pas plus que sa et même en détendant mon câble embreyage .

    puis les resort dembreyage c'est se qui était dans le pack 94 italkit 
  • 20 sept. modifié
    Bastien.M1 a dit :
    ba oui elle monte dun seul coup dans les tour [..]
    Met la vidéo à 0:45 et écoute bien sont régime moteur, si tu fait bien attention tu entendra quel se met a gueuler dans le vent dans les haut régime (précisément à 0:51 et 0:54)


    Si ça te fait ça, c'est ton embrayage qui patine.


    Essaye les ressort qui sont fournis avec les disques d'embrayage Most. Et vérifier que les disques lisse soit bien mis (sur AM6 apparemment il faut les décaler de 120°). Sinon je pense que t'es bon pour prendre des autres jeu de disques d'embrayage :neutral:
  • Djé57 a dit :
    Bastien.M1 a dit :
    ba oui elle monte dun seul coup dans les tour [..]
    Met la vidéo à 0:45 et écoute bien sont régime moteur, si tu fait bien attention tu entendra quel se met a gueuler dans le vent dans les haut régime (précisément à 0:51 et 0:54)


    Si ça te fait ça, c'est ton embrayage qui patine.


    Essaye les ressort qui sont fournis avec les disques d'embrayage Most. Et vérifier que les disques lisse soit bien mis (sur AM6 apparemment il faut les décaler de 120°). Sinon je pense que t'es bon pour prendre des autres jeu de disques d'embrayage :neutral:
    oui sa me fait sa mais un peut moin pire la je vie de faire un tour avec un nouvelle embreyage ma toujours les même resort g gagner 3 ~4 km/het c'est tout je pensse que c'est mais resort qui sont pas asser dur g d most mais esque sa serra mieux?
  • 21 sept. modifié
    bonjour je vien de changer mais resort et toujour pareil je v voir pour acheter lembreyage most Racing pour les kit 94 puis si sa fait toujour pareil ba jsp c'est quoi le probleme
  • 21 sept. modifié
    C'est quoi comme disque que tu à actuellement ? J'ai crus comprendre que c’était des most, non ? C'est peut être pas les racing que tu as, si ?

    J'ai entendu dire que les ressorts Malossi et 2win était super durs. Après personnellement sur mon 80 mhr team (euro 3), j'ai les disque et ressort most racing, et ça patine pas du tout. Mais bon, on à pas le même gabarit de cylindre.

  • non g d resort most mais les disque c'est d bidalot 
  • la g mi d rondel pour que sa soi plus dur puis sa patine  moin mais quand même encore. 

    puis ya une couille dans ma noie et mon plateau preseur y a un resort se cale pas au font puit il se débraye mais en biè


  • c sa le problème que je vous dit mon plateau se mais de traver


  • puis le sitem pour relâcher le plateau c'est un truc à la con c'est un nouveau moteur am6 car sur mon ensien cetait une vis 
  • Ta pas oublier une rondelle ou autre ?

    Pour tes disques bidalot, c'est ceux avec 4 ou 6 disque garnie ? Parce que si c'est celui avec 6 disque garnis... La oué ta effectivement un bon problème.
    Après si c'est celui avec 4 disque pour du 80 et 86 ça pourrais passer, mais ça serait quand même limite. Pour les grosse config comme la tienne y'a rien de mieux que les 5 ou 6 disque. Déjà rien que pour l'usure.

  • Bastien.M1 a dit :
    c sa le problème que je vous dit mon plateau se mais de traver


    Ton plateau et bien coller aux disque ?

    Bastien.M1 a dit :
    la g mi d rondel pour que sa soi plus dur puis sa patine  moin mais quand même encore. 

    puis ya une couille dans ma noie et mon plateau preseur y a un resort se cale pas au font puit il se débraye mais en biè


    Elle à peut-être un défaut de fabrication, non ?
  • ba peut-être jsp je v la changer je verai bien
  • puis oui le plateau il et bien coller au disque
  • Bastien.M1 a dit :
    ba peut-être jsp je v la changer je verai bien
    Si ta encore celui d'origine, parce que oui y'a effectivement une couille avec celui-ci.
  • oui c'est celui d'origine 
  • je crois avoir trouver le problem me c'est mon plateau preseur qui et vrillé c'est sa qui dois foutre le bordel jsp si sur la vidéo on voie bien mais quand je le débraye t que je le fait tourner a la main on voie les disque se rapprocher et se décoller cet mon resort a du mal a rentrer surment a cause de sa car il et tordu donc sa force
Connectez-vous ou Inscrivez-vous pour répondre.