PsykoYamaha

PsykoYamaha

PsykoYamaha

PsykoYamaha

#2631
103 places
1%
Articles / Actualités
0%
Marques / Modèles 2R
0%
Parking / Annonces 2R
0%
Forum
#131
1 place
1%
Commentaires avec une note
0%

À propos…

Pseudo
PsykoYamaha
Inscrit
Visites
276
Dernière connexion
Statuts
Membre,
Points
12
Birthday
June 4, 2001
Newsletter partenaires
1
Newsletter
1
Deux-roues
Yamaha TZR

Reactions

  • Fuite d'essence par le trop plein du carbu;

    Malakoff68 a dit :
    Nan car il n'y a que le pointeau qui ferme le trou d'entrée .donc soit tes deux pointeaux sont abîmé soit c'est l'endroit où rentre le pointeau qui est abîmé .a vérifier ....
    Tu est sur de l'avoir remonté correctement ?
    Oui en faite si tu veux, la sa ne coulait plus par le trop plein mais par le troue côté admission qui rejoint le gicleur principal. Donc c'était surement le pointeau avec le flotteur. J'ai toucher un peu au plastique du flotteur, et au pointeau ect.. puis la ça refonctionne.
    Je remettrait une réponse si jamais sa re fuit d'un des deux conduits.

    Merci encore de m'avoir aider.
    Malakoff68
  • Mon 100 2fast ne démarre pas

    Ewan6 a dit :
    att jsuis pas sûr d'avoir bien lu
    Moi aussi j'vois flou c'est bisard


    epicFlaykeHélioMalakoff68
  • Branchement sonde de température.

    Malakoff68 a dit :
    Normalement c'est le fil qui viens de la sonde qui fait masse ,comme la sonde de niveau d'huile de mélange ,et c'est le fil qui repart de l'ampoule qui vas au positif .
    Si ton ampoule reste allumée ,ta sonde est peut être HS .
    Effectivement sonde hs, merci a toi ! 
    Malakoff68
  • Branchement sonde de température.

    Malakoff68 a dit :
    Normalement c'est le fil qui viens de la sonde qui fait masse ,comme la sonde de niveau d'huile de mélange ,et c'est le fil qui repart de l'ampoule qui vas au positif .
    Si ton ampoule reste allumée ,ta sonde est peut être HS .
    J'essai sa demain et je te retien au jus merci
    Malakoff68
  • Problème carburation

    Malakoff68 a dit :
    Tu est sur de ne pas avoir une fuite de joint spi de vilbrequin ou alors ta pompe a huile qui déconne .
    Parceque si tu fume bleu c'est que y a trop d'huile .
    Et c'est pas avec un gicleur de 78  que ça devrais arriver ,et si ta bougie est trop noire non plus. 
    Pompe a huile supprimer, les joint spy sont bon, c'était un problème avec ma bougie qui était fatiguer. maintenant elle fonctionne beaucoup mieux, je vais lui remettre mon gicleur de 78 voir ce que sa donne, puis si c'est bon terminer de la régler puis c'est bon niveau carburation. Merci comme même pour vos réponses.
    Malakoff68