Zar0X

Zar0X

Z

Zar0X

#2509
24 places
1%
Articles / Actualités
0%
Marques / Modèles 2R
0%
Parking / Annonces 2R
0%
Forum
#270
1%
Commentaires avec une note
0%

À propos…

Pseudo
Zar0X
Inscrit
Visites
321
Dernière connexion
Statuts
Membre,
Points
4
Newsletter
1
Deux-roues
Beta rr 50 2019

Reactions

Réponses

  • Salut, j'ai toujours entendu dire que sur des clignotants a leds il faut une résistance 
  • D'accord, après j'imagine que mon soucis seras pas réglé avec le changement de disque ? J'ai du mal a comprendre, c'est comme ci elle ratatataaa, symptôme riche mais en descendant de GP ça n'améliore pas, Je me suis dit qu'au bout d'un moment ça ne…
  • Je voudrais pas forcer ici mais j'aimerais tenir au courant. Après essaie de gicleur, 95 pire, 92 pas mieux, 88 mitigé et 85 non, j'ai de meilleur résultat en GP 90 mais tjr le soucis qu'elle galère a monter dans les tours, je voulais savoir, étant …
  • Bah comme dit plus haut, elle galère a accélérer (même un origine marche mieux pour avoir comparé ) et d'un coup a un certain régime moteur paf on sent qu'elle envoie la puissance qu'elle doit avoir et ce jusqu'à monté a 106 km/h !! Mais par exemple…
  • Bonjour, je vous relance en vous mettant ma bougie, avis ? J'ai toujours le même problème (j'ai mit un cdi top perf qui a un peu diminuer le temps qu'elle met a être a pleine puissance) je ne l'ai pas mentionné mais j'ai un gicleur de ralenti de 45 …
  • Bah je suis déjà en 90, ça me parait vraiment petit en dessous 😮
  • Pour moi c'est normal, la puissance d'un moteur 2t vient d'un coup, ce n'est clairement pas linéaire.  Au début c'est mou, aucune puissance, puis d'un coup gros coup de pied au cul. Oui mais la c'est pas normal, une fois le rupteur je passe la vi…
  • D'accord, concernant le fait qu'elle galère puis que d'un coup elle arrache c'est que je suis trop riche alors ?
  • ah c'est pas le même prix quoi mdrr, 250 euro le mvt dd donc question budget ça sera le cdi top perf jaune, ça serais déjà mieux que le cdi d'origine ??
  • Bah normalement sur derbi euro 3 les cdi sont pas bridé mais comme j'ai un kit peut être que le cdi d'origine est trop juste par rapport a la puissance et faudrait un cdi qui offre + de tours minute ? (cdi top perf quoi) Et puis régulier je dirais …
  • Gicleur de 90 sur carbu 21 phbg pour kit 75 ça fais pas déjà peut quand même ?  (sachant que je suis en cornet en plus) Et ce fameux rupteur me faisait penser au cdi qui bride les tours minutes 
  • Etant neuve elle a 140 km donc difficile a dire mais a priori ça tire sur le noir  En sorti de la cartouche du pot y'a pas mal d'huile, après je suis a 3% au mélange 
  • Ma batterie peut être en cause ? c'est pas celle d'origine c'est une tecnium BTX4L-BS, peut etre le stator ? je suis a bout mdrrr ça fais plusieurs mois que je coince avec cette électricité...
  •  Re bonsoir, j'apporte des nouvelles, évidemment pas rassurante, j'ai changer le régulateur de tension, elle a démarré une première fois (sans éclairage ni même le phare avant ce qui est bizarre) et la il n'y a re plus d'étincelle, je crois que je s…
  • tu as dit "Ne branche pas le fils jaune alors ,c'est lui qui alimente tout les circuits , lumières ,claxon , clignotants , feux avant et arrière,et compteur..." Bizarrement c'est tout ce qui fonctionne pas chez moi quand tout était branché et qu'el…
  • Hmm oui pourvu...., tu saurais néanmoins ce qui pourrait provoquer un cdi cramé et / ou de la bobine intégré au cdi ? peut-on rouler sans batterie et sans régulateur de tension, en gros même la cosse blanche que tu m'a dit de débrancher au tout déb…
  • Ou du moins c'est peut être que la bobine du cdi ou il y a l'antiparasite visser dessus qui crame 
  • Salut je reviens vers toi pour te dire qu'après renvoie d'un nouveau cdi il y a désormais de l'étincelle !!! Pour combien de temps ça je sais pas mdrr Il doit y avoir quelque chose qui fais cramé le cdi, des pistes ? visiblement c'est déjà le 2ème …
  • mon phare arrière est un led il aurait pu faire de la merde ? je rappelle lui aussi ne s'allume pas 
  • J'ai eu a quelques reprise le fusible de cramé donc ça me met la puce a l'oreille 
  • D'accord, un régulateur HS peut faire cramé le cdi du moins la bobine du cdi ? (j'essaye de trouver des raisons a mon problème)
  • bon...sinon tu peut tu me dire si sur mon modèle la centrale a clignotante est intégrée au régulateur de tension ?  Car j'ai vu ça : https://www.50factory.com/pieces-neuves/34802-boitier-temporisateur-guilera-derbi-glera-et-aprilia-d-origine.html?ut…
  • Oui tout est bon, j'ai même tester de voir si j'avais une étincelle avec seulement le fil de l'antiparasite, rien...  J'en déduis que le stator a l'air correct du coup donc je sèche ??
  • La vidéo que tu m'a envoyé c'est pour tester le cdi si je comprend donc c'est a dire que ton moteur a démarré et c'est éteint donc cdi fonctionnel ?  Le CDI est neuf après il aurais pu cramer encore mais si c'est le cas jvais pas m'amuser a changer…
  • Oui bien branché, la moto a bien réussi à démarrer une fois, j’ai pu finalement me procurer un arrache volant j’ai regarder l’état du stator il m’a l’air bon 
  • J’ai pas de arrache volant alors autant passer commande avec un stator neuf et un arrache volant (si tu connais le diamètre de l’arrache volant à prendre d’ailleurs) ? Étant donner que tu ma dit que les valeurs du stator sont tout juste, après si c’…
  • Voici une photo du rotor qui mal l’air bien rouiller quand même
  • Salut, j’ai tester ce que tu ma dit, de pas brancher le cosse blanche, sans résultat…pas d’étincelle 😕
  • ça marche, je te redit tout ça demain !
  • D'accord pour les fils tu parle de tout le faisceau ou que les fils qui concerne l'allumage ?