Perte vitesse beta rr

Perte vitesse beta rr

Bonjour voila je vous explique mon problème : depuis environ 1 mois je trouve que ma beta a perdu un peu d'accélération et de la vitesse de pointe ( j'arrive quelque fois a atteindre les 83 km/h mais c'est rare c'est plus du 78 km/h alors qu'avant je prenais 86 km/h sans problème ) , ma moto est d'origine débrider et elle n'a que 8 mois ( je l'ai acheté neuve ) si vous auriez des idées d'où ce problème peut venir sa m'intéresserai... Désolé ci je n'ai pas été assez précis.
Merci d'avance

Réponses

  • sujet mal placé, je déplace...
    pour ton probleme serieu la je voi pas du tout, désolé...
  • Salut jjpeluche,
    Idée essaye de changer ta bougie ( NGK BR9ES ).
    Tu n'as pas changer de pignon ou couronne Question .
    T'as moto demarre bien Idée .
    MA MOTO ICI:


    Et maintenant ma 125 dtx yamaha
    2005 Yamaha DTX 125 de YOYO

  • non je n'est pas changer mon kit chaine, pour la bougie je démarre pas trop mal mais j'avoue que des fois elle a un peu de mal donc je vais la changer.
    Merci
  • ok et donne nous la suite des événements ça pourra servir a tout le monde....
    MA MOTO ICI:


    Et maintenant ma 125 dtx yamaha
    2005 Yamaha DTX 125 de YOYO

  • Ta combien de km??

    Dans la logique des chose,une bougie HS te fait caler à bas régime(genre t'arrive à un stop) avant de te faire merder à haut régime!

    Tes segments sont-il en bonne état?
    As-tu toucher ton carbu?
    Filtre à air bien placé?
  • Bonjour après une longue absence je reviens sur le forum , je n'ai pas toucher ma bougie (elle ne me fait pas caler) j(ai environ 5000km. j'ai remarqué que ma chaine était détendu (es-que cela peut influer sur la vitesse ) sinon je n'est pas regarder mes segment et je n'est pas toucher a ma boite a air mais je comprend pas le " mal placée" en attente d'une réponse merci d'avance.
  • Retends ta chaine déja,ca se fait vite^^
  • Bonjour, j'ai retendu ma chaine nettoyer ma bougie , rien y fait Sad .merci
  • bonjour jjpeluche ... mal placé.... si il est bien mis, bien relié


    en effe moi aussi j ai perdu au moin 15 km/h, ma chaine ait un sale bruit je vais changer le kit, est ce que ca vient du moteur ?

    en attente d une reponse merci a tous
  • Personnelement j'ai perdu environs.. 10km/h, je me doute bien que ça vient du moteur et que ça ne reviendra jamais comme avant, mais bon j'atteint tout de meme 105km/h ( compteur voiture d'origine ! J'ai testé avec un pote qui m'accompagné en voiture au lycée Clin d'oeil )

    Si tu as bien reglé ton carbu essaye les gaz a fond si tu ne le fais pas deja Smile
    TZR 50 de 2009 / Kit 50 airsal / Pot XR6 préparé / Kit chaine : 12*46 hyper-renforcé racing / Carbu : 19 DellOrto / Boite à air préparé / Bougie Iridium
  • c'est simple et compliquer a la foit : plus les segment s'use, moin il fzut d'huile dans l'essence pour cicruler normalement, ton moteur a trop d'huile et tes segment s'use plus vite, et l'entrée de ton pots d'échappement se remplit de merde
    Recherche Husqvarna 250 wr / cr année 2000 uniquement.


    Language SMS Interdit!
    REGLEMENT DU FORUM!
Connectez-vous ou Inscrivez-vous pour répondre.