Moteur bloqué

Moteur bloqué

Bonjour,
sur un AM6, on a fait changer le vilebrequin il y a 10 jours... 
Le cylindre était OK l'embrayage aussi
La moto patinait cependant.
Là, le vilebrequin est coincé, impossible de tourner le rotor de l'allumage, impossible de kicker, bref le moteur est coincé.
Le garage qui a procédé au remplacement du vilo est fermé...
J'aimerais savoir si cela peut venir d'un mauvais remontage de l'embrayage (elle ne patinait pas avant le changement du vilo) ou si c'est forcément un gros serrage ou le vilo qui aurait cassé (c'est un top perf neuf je le rappelle) ?
Merci
«1

Réponses

  • Salut, 

    - roulement de vilo explose 
    - vilo mal centre au montage 

    Embraye et essaie de kick si ta bouge c'est le vilo si ça bouge pas c'est la boîte 
    RV71R
  • Salut et merci
    Les roulements de vilo ont été changés avec le vilo, ils ont 200km (top perf).
    Le vilo mal centré n'aurait pas déconné de suite ?

    En embrayant à priori ça ne bouge pas, mais du coup ça peut être l'embrayage ?
    Merci
  • Un vilo mal centre me parais peu probable en effet 
    Un roulement de vilo peut casse a tout moment le km n'est pas significatif il suffit qu'il soit mal monte ou pas graisse ça peut aller vite 
    Quand tu embraye et que tu kick sur ma moto ça fait toune uniquement la boîte de vitesse et pas le vilo tu peut tente autre chose met toi au point mort si possible et fait tourner ton pignon de sortit de boîte si ça tourne c'est ton vilo si ça tourne pas ta boîte un soucis , pour change le vilo ont ouvre tout le bloc en entier une rondelle de calage oublier et paf ta coincé ta boîte 
    RV71R
  • vk47 a dit :
    Salut, 

    - roulement de vilo explose 
    - vilo mal centre au montage 

    Embraye et essaie de kick si ta bouge c'est le vilo si ça bouge pas c'est la boîte 
    Mais si c'est le vilo, en kickant (même en débrayant) ca ne bougerait pas, si ?

  • vk47 a dit :
    Un vilo mal centre me parais peu probable en effet 
    Un roulement de vilo peut casse a tout moment le km n'est pas significatif il suffit qu'il soit mal monte ou pas graisse ça peut aller vite 
    Quand tu embraye et que tu kick sur ma moto ça fait toune uniquement la boîte de vitesse et pas le vilo tu peut tente autre chose met toi au point mort si possible et fait tourner ton pignon de sortit de boîte si ça tourne c'est ton vilo si ça tourne pas ta boîte un soucis , pour change le vilo ont ouvre tout le bloc en entier une rondelle de calage oublier et paf ta coincé ta boîte 
    Oé mais 200km pour un vilo et roulements neufs, c'est bizarre.

    Mais il y a cette histoire d'embrayage qui patine qui me pose question, est-ce que l'embrayage peut bloquer le vilo (et donc le rotor) ? Et comment en être certain ?
    Merci
  • Normalement non ça ne peut pas coince un vilo je vois même pas comment c'est possible ou alors tu aurais serre ? Tu l'aurais senti je suppose ! Faut Tourne ton pignon de boîte pour en avoir le cœur net mets toi au point mort et fait le tourné 
    RV71R
  • Je ne sais pas ce n'est pas moi qui pilote 🙂 et la moto n'est pas vers moi.
    Je pensais à la cloche qui pourrait bloquer l'axe du vilo par exemple suite à un mauvais serrage d'un écrou.
    Donc si je mets au point mort et avance la moto, le pignon de boite doit tourner ? Mais je pense que c'est la cas puisque là il rentre en poussant.
  • Salut,

    C'est arrivé comment ? lorsqu'il rouler ? Si oui y'a de forte chance que ça soit un serrage.
    RV71R
  • 22 août modifié
    Ah ..... Déjà c'est plus clair si il l'a rentre en poussant , il a probablement serre a coup sûr moteur neuf donc rodage ... Temps de chauffe pas respecté ou alors un mauvais montage et c'est mort ... Faut deculassé !
    RV71R
  • Djé57 a dit :
    Salut,

    C'est arrivé comment ? lorsqu'il rouler ? Si oui y'a de forte chance que ça soit un serrage.
    Salut et merci Djé (encore moi oui je sais 🙂 )
    En fait il roulait tranquille (pour une fois) et elle a fait un bruit bizarre. Il s'est arrêté et s'est aperçu que le kick était bloqué lorsqu'il a voulu redémarrer. La roue AR n'a pas bloqué et à priori la moto n'a pas perdu en puissance, c'est le bruit "tic tac toc toc" qui a fait qu'il s'est arrêté (un peu le même bruit qu'il y a 3 semaines quand le premier vilo a laché).
    Je lui ai dit d'essayer en poussant, elle a démarré, mais s'est remise à caler. Et là tout bloqué...
    Je lui ai demandé comme suggéré d'essayer de kicker en débrayant, mais pour le moment il n'a pas répondu.
    Mais c'est cette coînicidence avec le changement *très* récent du vilo puis depuis ce patinage qui m'interpelle.
    Merci à toi.
  • vk47 a dit :
    Ah ..... Déjà c'est plus clair si il l'a rentre en poussant , il a probablement serre a coup sûr moteur neuf donc rodage ... Temps de chauffe pas respecté ou alors un mauvais montage et c'est mort ... Faut deculassé !
    Le moteur n'était pas neuf, juste le vilo et à ce que je sache une pièce en mouvement ça ne nécessite pas de rodage.
    Mais je vous dirai le test du débrayage et kick quand il l'aura fait.
    Merci
  • 22 août modifié
    En embrayant, impossible de kicker, c'est bloqué
    En poussant au point mort, le pignon tourne

    Donc ça peut être quoi ?
    Merci
  • RV71 a dit :
    Djé57 a dit :
    Salut,

    C'est arrivé comment ? lorsqu'il rouler ? Si oui y'a de forte chance que ça soit un serrage.
    Salut et merci Djé (encore moi oui je sais 🙂 )
    En fait il roulait tranquille (pour une fois) et elle a fait un bruit bizarre. Il s'est arrêté et s'est aperçu que le kick était bloqué lorsqu'il a voulu redémarrer. La roue AR n'a pas bloqué et à priori la moto n'a pas perdu en puissance, c'est le bruit "tic tac toc toc" qui a fait qu'il s'est arrêté (un peu le même bruit qu'il y a 3 semaines quand le premier vilo a laché).
    Je lui ai dit d'essayer en poussant, elle a démarré, mais s'est remise à caler. Et là tout bloqué...
    Je lui ai demandé comme suggéré d'essayer de kicker en débrayant, mais pour le moment il n'a pas répondu.
    Mais c'est cette coînicidence avec le changement *très* récent du vilo puis depuis ce patinage qui m'interpelle.
    Merci à toi.
    Pour résumé
    - il roule ça fait un bruit ect 
    - par la suite impossible de kick il rentre essayé a la poussette ça démarre mais ça cale et tout est bloqué 
    Bon alors a première vue ça me semble tout bonnement un serrage 
    Mais vue le bruit il est possible que quelque chose dans l'embrayage est casse ( rocher de kick par exemple ou un morceau de pignon ça s'emmêle dans les engrenages et ça coince ça expliquerait pourquoi le bas moteur ( boîte de vitesse tourne mais pas l'embrayage) 
    Sur carter AM6 c'est un joint en silicone intégré dans le carter pour le démonté et le remonte sans acheté de joint papier c'est plus facile , ça prend 20 minute pour vidange l'huile + ouvrir le carter d'embrayage comme ça tu en a le cœur net mais faut savoir le faire et prendre le temps , ou tout simplement il a pre- serre et quand il a redémarrer tout c'est bloqué 

    Voilà voilà je suis pas mecano de métier 😂 mais a distance c'est très compliqué de donné des réponses
    RV71R
  • Re,
    je suis à distance aussi, pas facile
    Oui kick bloqué (ainsi que rotor) en embrayant
    Le pignon tourne au point mort
    Bon il essaie de déculasser, mais le dernier boulon est inenlevable 😦
    Je te tiens au jus
    Merci
  • RV71 a dit :
    Djé57 a dit :
    Salut,

    C'est arrivé comment ? lorsqu'il rouler ? Si oui y'a de forte chance que ça soit un serrage.
    Salut et merci Djé (encore moi oui je sais 🙂 )
    En fait il roulait tranquille (pour une fois) et elle a fait un bruit bizarre. Il s'est arrêté et s'est aperçu que le kick était bloqué lorsqu'il a voulu redémarrer. La roue AR n'a pas bloqué et à priori la moto n'a pas perdu en puissance, c'est le bruit "tic tac toc toc" qui a fait qu'il s'est arrêté (un peu le même bruit qu'il y a 3 semaines quand le premier vilo a laché).
    Je lui ai dit d'essayer en poussant, elle a démarré, mais s'est remise à caler. Et là tout bloqué...
    Je lui ai demandé comme suggéré d'essayer de kicker en débrayant, mais pour le moment il n'a pas répondu.
    Mais c'est cette coînicidence avec le changement *très* récent du vilo puis depuis ce patinage qui m'interpelle.
    Merci à toi.
    Si tu reviens nous sollicité c'est qu'on est efficace 🙂

     Faudra démonté est regarde ce qui se passe dedans... Car nous la seul chose qu'on peut te donner dans cette situation c'est des hypothèses. Ça peut être tout est n'importe quoi...
     Mais si le kick est bloquer, ou encore que la roue reste bloquer lorsqu'il fait une poussette, bha ça sent pas bon...
    RV71R
  • Djé57 a dit :
    Si tu reviens nous sollicité c'est qu'on est efficace 🙂

     Faudra démonté est regarde ce qui se passe dedans... Car nous la seul chose qu'on peut te donner dans cette situation c'est des hypothèses. Ça peut être tout est n'importe quoi...
     Mais si le kick est bloquer, ou encore que la roue reste bloquer lorsqu'il fait une poussette, bha ça sent pas bon...
    oui 🙂

    il essaie de démonter la culasse, mais un écrou est récalcitrant

    Il y a toujours une merde !!

    Je vous tiens au jus

    Merci
  • Bon il a déculassé, mais voici ce que ça donne  😬
    Ca peut être quoi ce truc enfoncé dedans à droite ??????
    Il va essayer de retirer le cylindre.

  • Même morceau sur la culasse...
    Ce n'est pas l'électrode de la bougie elle est encore en place. Ca peut être quoi ces morceaux chromés ???????
    Par contre le cylindre ne s'enlève pas, le piston est bien collé, quand on tourne l'allumage, il tourne, mais fait également remonter / descendre le cylindre. 
    On ne va pas pouvoir l'enlever je sens...
    Merci pour les idées.

  • 23 août modifié
    RV71 a dit :
    Même morceau sur la culasse...
    Ce n'est pas l'électrode de la bougie elle est encore en place. Ca peut être quoi ces morceaux chromés ???????
    Bonne question... En tout cas c'est un morceaux qui n'a rien a faire la et je ne vois pas d’où il pourrait venir. Excepter peut-être un bout de sonde de température ?

    Cela dit, est-ce que c'est possible que quelqu'un lui aurai fait un coup de Pu**** ? Genre lui claquer une bille en acier ou autre dans le cylindre (par le trou de la bougie) ???
    RV71R
  • 23 août modifié
    Djé57 a dit :
    RV71 a dit :
    Même morceau sur la culasse...
    Ce n'est pas l'électrode de la bougie elle est encore en place. Ca peut être quoi ces morceaux chromés ???????
    Bonne question... En tout cas c'est un morceaux qui n'a rien a faire la et je ne vois pas d’où il pourrait venir. Excepter peut-être un bout de sonde de température ?

    Cela dit, est-ce que c'est possible que quelqu'un lui aurai fait un coup de Pu**** ? Genre lui claquer une bille en acier ou autre dans le cylindre (par le trou de la bougie) ???
    Sérieusement je ne pense pas, où alors le morceau serait resté un petit moment sans faire de dégâts.
    C'est pas possible un truc qui soit passé par une lumière d'admission (j'ai pensé à une vis de lamelle de clapets, mais il doit vérifier demain) ?

    Et j'imagine qu'il y a autre chose pour que le piston soit collé, mais à priori la partie qu'il voit est en bon état.

    Merci

    Edit : pas possible plusieurs aiguilles de la cage qui se seraient fondues dans la chambre de combustion ? Mais je répète que l'on ne peut pas enlever le cylindre pour voir le piston
    Et la sonde on ne voit pas sous la culasse sur la photo ?
  • 23 août modifié
    Perso je vois pas trop ce que ça pourrait être...

    On dirais qu'il y a vraiment eux qu'un seul impacte... Si ça serait la cage a aiguille ou même disons la vis de boite a clapet il y aurai eu plusieurs impacts, pareille avec une bille en acier. Concernant le bout de sonde, je vois mal comment il aurait pu passé a cause du joint.

    La dernière idée que j'ai c'est un érgo...

    RV71R
  • Salut,
    tiens ca ressemble bien sauf que moi on voit de la matière.
    Bon faut réussir à désolidariser cylindre et piston et ça je ne sais pas trop comment faire sans taper et du coup gros risque de niquer la bielle....

    En tous cas merci, je reviendrai ici pour dire la suite.

    A+
  • Salut , 

    Quelques choses est passé dans tes transfert d'admission il a un filtre a air ? Cornet ? Vis de boîte a clapet casse ? 
    Sinon je pense pour une cage a aiguille qui a casse j'ai déjà casse une cage a aiguilles elle est remonté dans les transferts ça a tout serre 
    RV71R
  • vk47 a dit :
    Salut , 

    Quelques choses est passé dans tes transfert d'admission il a un filtre a air ? Cornet ? Vis de boîte a clapet casse ? 
    Sinon je pense pour une cage a aiguille qui a casse j'ai déjà casse une cage a aiguilles elle est remonté dans les transferts ça a tout serre 
    Oui il y a un filtre en mousse.
    Pour la vis de boite à clapet je lui ai demandé de vérifier, j'attends qu'il me réponde.
    Oui pour la cage à aiguilles, mais ce qui est bizarre c'est ce truc rond qui a percé le piston et qui est collé à la culasse.
    Merci
  • La boite à clapets est OK
    Par contre, il m'a envoyé des photos prises depuis justement l'emplacement des clapets, c'est moi ou il manque un roulement sous la bielle ???

  • Difficile a dire mais on dirais que non...
    RV71R
  • ah javais l'impression qu'il manquait une "tige" (aiguille) et qui correspond à ce que l'on voit sur le piston et dans la culasse.

  • RV71 a dit :
    ah javais l'impression qu'il manquait une "tige" (aiguille) et qui correspond à ce que l'on voit sur le piston et dans la culasse.
    Dans cette situation on peu que donner des hypothèses, faut démonté et la au aura vraiment la source.
    RV71R
  • ok je vais emmener le moteur chez le mécano qui a changé le vilebrequin il y a 15 jours...
    Mais putain ça fait chier.

    Je vous dirai.

    A+ et merci encore
  • 24 août modifié
    Alors non il manque pas d'aiguilles dans la cage du vilo c'est plutôt la cage a aiguille sur le pied de bielle ( côté piston ) qui se serais brise ( ça m'est déjà arrivé )
Connectez-vous ou Inscrivez-vous pour répondre.