Bruit claquement carter embrayage am6

Bruit claquement carter embrayage am6

Bonjour à tous alors voilà j’ai un claquement coté embrayage Sur ma fantic donc moteur am6 , quand je suis au point mort et que j’embraye le bruit disparaît et dès que je lache là poignet d’embrayage ça recommence,j’ai déjà changé  mes disque et ressort d’embrayage et le plateau presseur car j’en avais un neuf de coter donc si quelqu’un aurait déjà eu le même soucis et aurait trouver la solution ou aurait une idée,merci de votre aide,J’ai une vidéo mais j’arrive pas à vous la mettre ici 😢

Réponses

  • Seb62 a dit :
    Bonjour à tous alors voilà j’ai un claquement coté embrayage Sur ma fantic donc moteur am6 , quand je suis au point mort et que j’embraye le bruit disparaît et dès que je lache là poignet d’embrayage ça recommence,j’ai déjà changé  mes disque et ressort d’embrayage et le plateau presseur car j’en avais un neuf de coter donc si quelqu’un aurait déjà eu le même soucis et aurait trouver la solution ou aurait une idée,merci de votre aide,J’ai une vidéo mais j’arrive pas à vous la mettre ici 😢
    tu pourrais upload la vidéo sur ytb (tu peux mettre en non répertoriée) et envoyer pour voir
  • Oui je vois pour te mettre ça merci 
  • ha oui c'est assez léger comme bruit, je vois pas trop ce que ca pourrais être, faudrait enlever au moins le carter coté embrayage pour essayer de voir
    peux être le ressort du kick ou un truc du genre vu le bruit
  • J’ai déjà regarder dans mon carter et tout et normal je l’ai même démonter 3 fois car sa me stress lol 😂 et on dirait que à chaud le bruit et encore plus important,mais pourtant ma cloche et bien serré et à peine que j’appuie sur l’embrayage genre un quart le bruit disparaît,sa pourrait venir de ma pompe à eau ? 
  • Seb62 a dit :
    J’ai déjà regarder dans mon carter et tout et normal je l’ai même démonter 3 fois car sa me stress lol 😂 et on dirait que à chaud le bruit et encore plus important,mais pourtant ma cloche et bien serré et à peine que j’appuie sur l’embrayage genre un quart le bruit disparaît,sa pourrait venir de ma pompe à eau ? 
    hmm, bizarre, je vois pas trop ça pourrais être quoi, faudrait quelqu'un qui si connait plus que moi pour rep, t'as regarder aussi si y'avais bien la petite bien avec la tige et le poussoir dans le trou de l'embrayage
  • Oui oui c’est ce que j’ai regarder en 1er en changent mais disque d’embrayage et j’ai bien regarder si il y avais bien la petite bille derrière la tige,après je pensé à la clavette qui tien les 2 pignon mais il tourne bien en même temps donc je pense pas quel sois cassé,je suis vraiment à court d’idée là 😦 j’ai un peu regardé sur le net avant de posté ici et des gens disent peut être à cause de l’huile de boîte mais c’est pas ça non plus car avec la most sa me le fesait et là avec la ipone pareil donc je sais pas du tout 😦 
  • Seb62 a dit :
    Oui oui c’est ce que j’ai regarder en 1er en changent mais disque d’embrayage et j’ai bien regarder si il y avais bien la petite bille derrière la tige,après je pensé à la clavette qui tien les 2 pignon mais il tourne bien en même temps donc je pense pas quel sois cassé,je suis vraiment à court d’idée là 😦 j’ai un peu regardé sur le net avant de posté ici et des gens disent peut être à cause de l’huile de boîte mais c’est pas ça non plus car avec la most sa me le fesait et là avec la ipone pareil donc je sais pas du tout 😦 
    ha ba tu peux tjs essayer de changer l'huile, en plus c'est assez rapide et facile
  • Bha justement j’ai déjà changé d’huile 2 fois 
Connectez-vous ou Inscrivez-vous pour répondre.