Problème sur ma derbi

Problème sur ma derbi

Bonjour à tous,

Je suis nouveau sur le site, je vais donc commencer par me présenter..

Kévin, 32 ans, cela fait maintenant dix ans que je travaille dans la mécanique, plus précisément dans la conception de pièces.. J'ai toujours été attiré par la bécanerie sans pour autant avoir eu l'occasion de mettre le nez dedans! J'ai pu travailler sur bon nombre d'ensembles mécaniques mais jamais sur une moto.
Je me suis fait retirer mon permis l'an dernier, et jai donc acheté une derbi car impossible de repasser mon permis financièrement..

J'ai trouvé la moto sur le bon coin, bien que le vendeur avait l'air honnête, j'ai l'impression d'avoir acheté une grosse merguez.. La bécane est en bon état général et le vendeur a justifié son prix (900$) par l'absence de plaque d'immatriculation et d'éclairage! Pas de faisceau, pas de phare avant et pas de clignotants..

La moto à démarré du premier coup et elle tournait plus que bien, n'ayant rien conduit d'autre qu'un 103 quand j'étais ado, je n'ai pas fait un tour avec avant de l'acheter!

Une fois arrivé à la maison, j'ai remarqué que je kickai dans le vide.. J'ai donc commencé mon apprentissage en démontant le carter d'embrayage et j'ai pu constater que deux vis avaient cassé et étaient restées dans le carter, une troisième à cédée en remontant le tout..
J'ai changé l'axe de kick, complet, vérifié les disques d'embrayage, la cloche, le plateau, les ressorts et la pompe à eau, tout à l'air ok! En revanche, le carter est usé au niveau de l'axe de kick et le ressort à tendance à sortir de son logement.. C'est la quatrième fois que je démonte tout!😡
 Jusque-là elle démarrais au quart de tour, deux trois coups de kick et roule ma poule! Mais depuis hier, plus moyen de la démarrer, et sans vous mentir, ça commence a me rendre dingue! 

Je n'ai pas mis de joint de carter, il n'y en avait pas quand je l'ai achetée et je me suis contenté de mettre de la pâte à joint.. Ça plus les trois vis pétées, forcement ça pisse l'huile, c'est pas violent mais on constate facilement un manque de serrage. A part une surchauffe, quels problèmes cela peut il causer?

Le vendeur a précisé que la batterie avait besoin d'une petite charge mais elle fonctionne car le phare arrière s'allume bien, même si c'est pas foufou, ainsi que la jauge de température, pis' jusque la ça demarrait bien! Il m'a aussi dit que le carbu n'était pas réglé!

J'ai mis du starpilot sur la bougie, ça change rien! J'ai beau kicker comme un gros débile, rien à faire.. Jai l'impression que ça manque un peu de compression par rapport à avant. Question con: comment on démarre une bécane en poussant? J'ai un jardin en pente ca peut peut-être m'aider..

En plus de tout ça, la moto vibrait énormément, ça a même dévissé la bougie! J'ai vu sur un tuto que ca pouvait venir de la cloche d'embrayage qui était mal serrée et effectivement le boulon s'était fait la malle.
Et le cylindre chauffait énormément! Je dépassait les 90 degrés en deux minutes.. j'ai donc resserré la cloche et remis du liquide de refroidissement directement dans la durite qui relie le radiateur au cylindre.
Vu qu'elle ne démarre plus, pas moyen pour l'instant de vérifier si ça a changé quelque chose!

Pour ce qui est de la configuration de la moto, le vendeur m'a balancé une flopée de mots auxquels j'ai absolument rien compris, même si j'ai beaucoup appris grâce à internet et aux tutos YouTube, je débute et reste une très grosse quiche en méca moto! Le cylindre est un malossi, le carbu, j'en sais foutre rien, il m'a juste dit qu'il l'avait kitée en 80 cc..

Je m'attaque au nettoyage du carburateur, encore une fois je débute et me lance dans l'inconnu! Si vous aviez deux trois conseils et astuces pour que ça tourne rond.. J'en ai plein le cul d'aller bosser en vélo alors qu'une bécane roupille dans le garage!

Merci d'avance pour vos réponses et conseils. 

Mon pote y dit toujours: le premier qui freine c'est un lache, le dernier c'est un con! Et ça me fait marrer!

Je vous laisse la dessus, merci à tous pour votre aide et bonne journée!😉😉

Réponses

Connectez-vous ou Inscrivez-vous pour répondre.