Problème démarrage à chaud Derbi GPR

Problème démarrage à chaud Derbi GPR

Bonjour, je possède une derbi GPR de 2014 (9000Km) mais j'ai un petit problème : à chaud (ou presque) la moto ne démarre pas avec le démarreur, il entraine mais la moto ne part pas alors qu'en la poussant sur 5m à peine elle démarre nickel... j'aimerai savoir d'ou cela pourrait venir... Pour info, j'ai un carbu Dell orto 17.5 avec un gicleur principal entre 100 et 105 je ne sais plus (j'ai un pot leovince type origine), ma vis d'air est dévissée d'1 tour et demi, mon aiguille est au cran du milieu, ma bougie est une br9es et ma batterie ne présente aucun probleme... Voila voila je vous remercie par avance. Lucas.

Meilleures réponses

  • Réponse ✓
    Essaye avec une br10 es .
    Sur ma Derbi avec moteur a demareur électrique de Gilera GP 
    Si je met une br9  elle démarre pas sauf a la poussette mais avec la br10 ,elle démarre a tous les coup au demareur 
  • Réponse ✓
    Essaye une BR10 comme dit malakoff68. Puis si ça va pas voir peut-être le réglage carbu par la suite

Réponses

  • ptêtre les segments qui fatiguent, ou réglage de niveau de cuve, réglage ralenti trop bas..
  • Merci pr ta reponse, ralenti je pense pas il est a 1500 apres les segments faut que je regarde et le niveau de cuve je sais meme pas ce que c'est 😅
  • Salut

    Est-ce que ça pourrait être le démarreur qui commence à fatiguer ?
  • salut, j'y ai pensé mais je crois plus que c'est un pb de melange air essence ou une connerie comme ça... le demarreur entraine tres bien tout le temps c'est juste qd la moto vient de tourner que là ça bug 
Connectez-vous ou Inscrivez-vous pour répondre.