Problème de carburation/allumage sur Keeway Ry6

Problème de carburation/allumage sur Keeway Ry6

Salut les gars, je me présente je m'appelle Doryan j'ai 15 et je me suis fais le plaisir de re tapper un scooter qui est rester 5ans à l'arrêt... et là mon scooter que j'ai actuellement est entrain de m'en faire voir de toute les couleurs 

Je m'explique j'avais un problème de carburation (je ne sais pas si c'est toujours le cas) donc on m'a conseillé de changer de carburateur, ce que j'ai fais j'ai acheté celui-ci, donc après je l'ai monter sur mon scooter et c'est qu'on vas ce dire que mon scooter avais plus de facilité à vouloir démarrer, mais problème... il ne démarre toujours pas (superrr  😖 ),  cette à dire que le scooter commence à partir puis cale au bout de 2 ou 3 secondes, puis je dois patienter 5/10 minutes avant de pouvoir re-essayer à le démarrer.

Donc j'ai décider de vouloir nettoyer le carburateur neuf et j'ai trouver des copos noir dans la cuve du carburateur mais je n'ais pas trouvé mes gicleurs boucher mais j'ai quand même nettoyer pour être sûre qu'il soit propre, une fois ça fais je remonte et je re essaie de le démarrer il démarre puis il se remet à calé puis la cuve était pas si sale que ça mais il y avait un peu de saletées.

Du coup j'ai changé les durites mais ça continue de calé  😕

Quelque précisions:
- j'ai démarrer avec la boîte à air
- j'ai une très belle étincelle à la bougie (elle est neuve)

- nouveau haut moteur
- nouveau carburateur
- nouveau vilebrequin
- nouvelle boîte à clapet (avec joint)

Réponses

  • 7 sept. modifié
    Oui j'ai retirer l'essence qui était rester pendant 5 ans, j'ai même nettoyer le reservoir.

    Je précise que pendant un temps il roulait bien, il démarrait avec un seul coup de kick, mais puis après avoir fais à peu près 30km il à calé (déjà il broutait car mon carburateur était mal fixer) et j'ai changé la bougie par la suite et le scooter me fait ce qu'il me fait maintenant mais sinon avant il roulait niquel :neutral:
  • Voici quelque vidéo qui pourrait aider:
    https://youtu.be/FiAN7i7V-SE (dans cette vidéo je vous montre mon problème)
    https://youtu.be/K3JOShYxjcM (dans cette vidéo j'aspirer dans la durite de dépression)
    https://youtu.be/wVPFFMtR5Tg (dans cette vidéo je test la bougie)

    Du coup avec la 2ème vidéo je me demande si mon problème ne vient pas de la dépression (ce qui fais venir l'essence au carburateur).

    Pourquoi vous allez dire peut être ?.

    Parce que quand je kick la première fois, je fais venir l'essence dans la cuve en aspirant dans la durite de dépression puis le scooter démarre, puis cale, quand je re donne un coup de kick le scooter veut pas démarrer, et quand je re aspire on voit qu'il repart mais qu'il cale après...
    comme si la cuve ne veut pas se remplir quand le scooter démarre, c'est mon hypose après je ne sais pas, mais si c'est le cas vous pensez que ça pourrait venir de quoi ?
  • 8 sept. modifié
    Salut,

    Ta essayer sans la boite a air ? Ta essayer avec le starter ? Ta essayer d'accélérer légèrement juste après avoir kicker ?
    Ça peux effectivement venir du robinet a dépression, mais également d'une prise d'air, ou encore d'un carbu mal réglé. 


  • Alors le problème c'est que je ne sais pas comment je peux utiliser le starter... (mon démarreur électrique est HS).

    Oui, j'ai essayer sans la boîte à air et c'était plutôt moins concluent que quand il y avait la boîte à air (du moins faudrais que je re essaie pour voir 😐), mais pour revenir au robinet d'essence je vais le changer (car mon père en voulant le nettoyer la peter et quand j'aspire dans la durite de dépression j'ai de l'essence qui vient 😖), et du coup si ce n'est pas le robinet cela pour être quoi d'autre alors ?

    Vous me dites un réglage carburateur mais je ne sais pas comment je devrais faire mon réglage carburateur en sachant qu'un réglage carburateur ce fais à chaud 😕

    Vous m'avez dit aussi que vous pensez que cela pour être une prise d'air, je me suis dit la même chose car cela me parresez bizarre que mon scooter ne fonctionne plus (je précise il a calé) (je précise que pendant les 30km que j'ai fais j'ai roulé sans le joint de la boîte à clapet, bon maintenant je l'es mis maintenant).

    Juste j'ai une question, c'est un ami a moi qui fais le montage du vilo et quand il l'a mis la pate à joint il a reserré mais il pas retirer le surplus qui a déborder du coup je ne sais pas si ça peut jouer quelque chose....
  • Doryan a dit :
    Alors le problème c'est que je ne sais pas comment je peux utiliser le starter... (mon démarreur électrique est HS).
    C'est effectivement emmerdant... Car le starter aurait pu nous donner quelques indice sur le réglage du carbu.

    Doryan a dit :

    Oui, j'ai essayer sans la boîte à air et c'était plutôt moins concluent que quand il y avait la boîte à air (du moins faudrais que je re essaie pour voir 😐), mais pour revenir au robinet d'essence je vais le changer (car mon père en voulant le nettoyer la peter et quand j'aspire dans la durite de dépression j'ai de l'essence qui vient 😖), et du coup si ce n'est pas le robinet cela pour être quoi d'autre alors ?

    Ok, alors on verra une fois que tu l'aura changer. Avec de la chance, c'est ça le problème.
    Vu que ta l’électrique qui marche, pour moi ça peut que venir d'un problème d'essence.
    Essence qui arrive pas au cylindre ou qui arrive mal au cylindre.

    Ce qu'un mecano (professionnelle) regarde en premier par reflex quand un moteur ne démarre pas c'est, si il y a du courant, si l'essence arrive (plus ou moins correctement) au cylindre et étanchéité du moteur. C'est la base d'un diagnostique en mécanique. 

    Doryan a dit :
     
    Vous me dites un réglage carburateur mais je ne sais pas comment je devrais faire mon réglage carburateur en sachant qu'un réglage carburateur ce fais à chaud 😕
    Commence déjà par changer ton robinet à dépression, le réglage tu le fera après.
    En gros si après avoir changer ton robinet à dépression ça démarre toujours pas. Faudra voir le réglage carbu. Alors oui un réglage carbu ce fait à chaud, mais il faut au moins qu'il démarre... Donc faudra essayer plusieurs gicleurs plus ou moins gros que celui que t'as déjà, pour au moins qu'il démarre. Une fois qu'il démarrera, la tu approfondira ton réglage carbu.    

    Doryan a dit :

    Vous m'avez dit aussi que vous pensez que cela pour être une prise d'air, je me suis dit la même chose car cela me parresez bizarre que mon scooter ne fonctionne plus (je précise il a calé) (je précise que pendant les 30km que j'ai fais j'ai roulé sans le joint de la boîte à clapet, bon maintenant je l'es mis maintenant).
    Si tu n'avais pas de joint à la boite à clapet, à mon avis t'avais déjà une pris d'air ici. 
    Moi j'ai tendance à rajouter de la pate à joint (noir), qu'il y'a un joint papier ou non. Au moins je suis sur qu'il y aura pas de pris d'air. 
    PS: Normalement le joint papier ou la pate a joint que tu a mis devrais faire l'affaire.

    Doryan a dit :

    Juste j'ai une question, c'est un ami a moi qui fais le montage du vilo et quand il l'a mis la pate à joint il a reserré mais il pas retirer le surplus qui a déborder du coup je ne sais pas si ça peut jouer quelque chose....
    Le surplus (ce qui dépasse) n'en est pas la cause. Ça fait juste moins propre quand tu l’enlève pas. Et il est plus facile de l'enlever quand c'est pas encore sec.

    Par contre si il à mal nettoyer le plant de joint, avant de mettre sa pate à joint. La oui, ça peut pauser problème. Puis ça dépend également quel pate a joint il a utiliser, parce que si c'est de la bleu, c'est pas ouf... Parce quel tiens que 30°C en température. Si c'est la noir c'est bon elle tiens 180°C, puis si c'est de la rouge c'est bon aussi, certaine peuvent aller jusqu’à 350°C.
  • Djé57 a dit :
    Doryan a dit :
    Alors le problème c'est que je ne sais pas comment je peux utiliser le starter... (mon démarreur électrique est HS).
    C'est effectivement emmerdant... Car le starter aurait pu nous donner quelques indice sur le réglage du carbu.

    Doryan a dit :

    Oui, j'ai essayer sans la boîte à air et c'était plutôt moins concluent que quand il y avait la boîte à air (du moins faudrais que je re essaie pour voir 😐), mais pour revenir au robinet d'essence je vais le changer (car mon père en voulant le nettoyer la peter et quand j'aspire dans la durite de dépression j'ai de l'essence qui vient 😖), et du coup si ce n'est pas le robinet cela pour être quoi d'autre alors ?

    Ok, alors on verra une fois que tu l'aura changer. Avec de la chance, c'est ça le problème.
    Vu que ta l’électrique qui marche, pour moi ça peut que venir d'un problème d'essence.
    Essence qui arrive pas au cylindre ou qui arrive mal au cylindre.

    Ce qu'un mecano (professionnelle) regarde en premier par reflex quand un moteur ne démarre pas c'est, si il y a du courant, si l'essence arrive (plus ou moins correctement) au cylindre et étanchéité du moteur. C'est la base d'un diagnostique en mécanique. 

    Doryan a dit :
     
    Vous me dites un réglage carburateur mais je ne sais pas comment je devrais faire mon réglage carburateur en sachant qu'un réglage carburateur ce fais à chaud 😕
    Commence déjà par changer ton robinet à dépression, le réglage tu le fera après.
    En gros si après avoir changer ton robinet à dépression ça démarre toujours pas. Faudra voir le réglage carbu. Alors oui un réglage carbu ce fait à chaud, mais il faut au moins qu'il démarre... Donc faudra essayer plusieurs gicleurs plus ou moins gros que celui que t'as déjà, pour au moins qu'il démarre. Une fois qu'il démarrera, la tu approfondira ton réglage carbu.    

    Doryan a dit :

    Vous m'avez dit aussi que vous pensez que cela pour être une prise d'air, je me suis dit la même chose car cela me parresez bizarre que mon scooter ne fonctionne plus (je précise il a calé) (je précise que pendant les 30km que j'ai fais j'ai roulé sans le joint de la boîte à clapet, bon maintenant je l'es mis maintenant).
    Si tu n'avais pas de joint à la boite à clapet, à mon avis t'avais déjà une pris d'air ici. 
    Moi j'ai tendance à rajouter de la pate à joint (noir), qu'il y'a un joint papier ou non. Au moins je suis sur qu'il y aura pas de pris d'air. 
    PS: Normalement le joint papier ou la pate a joint que tu a mis devrais faire l'affaire.

    Doryan a dit :

    Juste j'ai une question, c'est un ami a moi qui fais le montage du vilo et quand il l'a mis la pate à joint il a reserré mais il pas retirer le surplus qui a déborder du coup je ne sais pas si ça peut jouer quelque chose....
    Le surplus (ce qui dépasse) n'en est pas la cause. Ça fait juste moins propre quand tu l’enlève pas. Et il est plus facile de l'enlever quand c'est pas encore sec.

    Par contre si il à mal nettoyer le plant de joint, avant de mettre sa pate à joint. La oui, ça peut pauser problème. Puis ça dépend également quel pate a joint il a utiliser, parce que si c'est de la bleu, c'est pas ouf... Parce quel tiens que 30°C en température. Si c'est la noir c'est bon elle tiens 180°C, puis si c'est de la rouge c'est bon aussi, certaine peuvent aller jusqu’à 350°C.
    Alors je te remercie pour ta réponse très complète, cela fais plaisir de voir des gens qui prenne du temps pour les autres :smiley:

    Alors pour revenir au réglage carburateur, je ne dispose que de deux gicleurs celui d'origine que j'ai sur le carburateur que j'ai acheté et j'ai le gicleurs de mon ancien carburateur... 

    Sachant que mon scooter démarrer très bien avec l'ancien carburateur, est ce que je devrais utiliser les gicleurs de celui-ci ?
  • J'ai oublier de préciser que de souvenir il a utiliser une pâte à joint de couleur noir, donc je pense que ça doit être bon au niveau de ça et aussi j'ai le souvenir que l'on est gratté pour retirer l'ancienne pâte à joint...

    Juste quelque autres petite précision si ça peut nous aidez
    - Pendant les 30km j'ai rouler sans huile de transmission (je pensais que c'était l'huile qui allait au cylindre et vue que je roule désormais au mélange, je ne trouvais pas l'utilité d'en mettre 😦... mais bon maintenant j'en ais mis)

    - Et ma boîte à air n'est pas en très bon état du style je pense qu'elle n'est plus très étanche

  • 8 sept. modifié
    Doryan a dit :
    Alors je te remercie pour ta réponse très complète, cela fais plaisir de voir des gens qui prenne du temps pour les autres :smiley:

    Alors pour revenir au réglage carburateur, je ne dispose que de deux gicleurs celui d'origine que j'ai sur le carburateur que j'ai acheté et j'ai le gicleurs de mon ancien carburateur... 

    Sachant que mon scooter démarrer très bien avec l'ancien carburateur, est ce que je devrais utiliser les gicleurs de celui-ci ?
    De rien, vu qu'il faut moche par chez moi et que du coup je peux pas rouler vu que je suis en admi libre, faut bien que je passe le temps 🙂.

    Ça coute rien d'essayer, surtout si ça peut résoudre ton problème. Vérifie que ca soit le même gicleur (la même forme)

    Doryan a dit :
    J'ai oublier de préciser que de souvenir il a utiliser une pâte à joint de couleur noir, donc je pense que ça doit être bon au niveau de ça et aussi j'ai le souvenir que l'on est gratté pour retirer l'ancienne pâte à joint...

    Juste quelque autres petite précision si ça peut nous aidez
    - Pendant les 30km j'ai rouler sans huile de transmission (je pensais que c'était l'huile qui allait au cylindre et vue que je roule désormais au mélange, je ne trouvais pas l'utilité d'en mettre 😦... mais bon maintenant j'en ais mis)

    - Et ma boîte à air n'est pas en très bon état du style je pense qu'elle n'est plus très étanche

    Du moment que vous avez gratter et mis de la noir, c'est bon.

    Du coup peut-être voir pour une boite a clapet aussi.
  • Ma boîte à air ne pose pas de problème vous pensez ??

    Et pourtant mes clapet on que 30km et le joint est neuf pour le moment sert à rien de débattre faudrais déjà essayer avec le nouveau robinet d'essence 
  • 9 sept. modifié
    Doryan a dit :
    Ma boîte à air ne pose pas de problème vous pensez ??

    Et pourtant mes clapet on que 30km et le joint est neuf pour le moment sert à rien de débattre faudrais déjà essayer avec le nouveau robinet d'essence 
    A la place de boite a clapet, je voulais dire boite a air. Car si elle est en mauvaise était il ce peut qu'elle absorbe mal ou trop l'air, ce qui fait que le carbu reçois peut être pas asses ou trop d'air.
    Ce qui joue sur le réglage carbu. Si y'a trop d'air qui rentre dans le carbu, faut augmenter le gicleur et si y'a pas asses faut le diminuer.

    Pour qu'il y a une bonne combustion dans ton moteur, y'a un % air/essence à respecter. Mais bon la je vais t'embrouiller. 
  • Comment ont s'est si il y a trop d'air ?
  • Doryan a dit :
    Comment ont s'est si il y a trop d'air ?
    Ralentis qui redescend pas bien, des trous dans l'accélération, bougie de couleurs blanche.
    Mais ça tu verra pas la suite après avoir mis le nouveau robinet.


  • Normalement je met mon robinet demain je vous tiens au courant demain 😁

    Djé57
  • Bon j'ai des nouvelles, je vais commander un nouveau robinet d'essence :neutral:, celui que j'ai commander est presque le même sauf que la vis ne rentre pas 😦

    Du coup par la même occasion je racheter une boite à air neuve, comme ça je repars sur une bonne base et j'achète un nouveau joint à clapet on s'est jamais 😦

    juste je précise j'ai eu la magnifique surprise en retirant le tube qui filtre l'essence dans le reservoir comme ça

    donc je pense que ça pouvais jouer aussi après je ne sais pas, je vous tiens plus au courrant la semaine prochaine quand je reçois mais nouvelle pièce
  • 12 sept. modifié
    Pour le joint de boite à clapet, tu peut mettre de la pâte a joins (rouge ou noir) ça fonctionne aussi.

    Le filtre sur le robinet c'est juste pour éviter justement les saletés. Tu peux le laisser sans problème même si t'es kité.    
  • 18 sept. modifié
    Salut les gars j'ai des nouvelles 😆

    Aujourd'hui j'ai monté plein des nouvelles pièces:
     - boîte à air
     - robinet d'essence
     - filtre à essence

    J'ai donc décidé d'essayer à le démarrer...

     - Le scooter à démarrer au bout du 2ème ou 3ème kick, mais s'est embalé car relenti trop haut, par peur que mon scooter monte trop dans les tours (vue que mon cylindre est neuf il y a un rodage) je l'ai éteint (je précise je pouvais accélérer)

     - J'ai réessayer de le démarrer impossible, je décide de mettre les anciens gicleurs de l'ancien carburateur

     - Le scooter à démarrer mais impossible d'accélérer sinon il se met à calé, je précise qu'au bout d'un certain temps il cale, puis ne veut plus démarrer

    Si vous avez des idées maintenant je prends, là je pense qu'on vas devoir partir sur un réglage carburateur

    Je précise que j'ai changé le gicleurs principale et le gicleur de ralenti


  • 18 sept. modifié
    Malakoff68 a dit :
    Tu a remplacer la vieille essence et nettoyer le réservoir ?
    Doryan a dit :
    Oui j'ai retirer l'essence qui était rester pendant 5 ans, j'ai même nettoyer le reservoir.

    Je précise que pendant un temps il roulait bien, il démarrait avec un seul coup de kick, mais puis après avoir fais à peu près 30km il à calé (déjà il broutait car mon carburateur était mal fixer) et j'ai changé la bougie par la suite et le scooter me fait ce qu'il me fait maintenant mais sinon avant il roulait niquel :neutral:
    Doryan a dit :
    Alors le problème c'est que je ne sais pas comment je peux utiliser le starter... (mon démarreur électrique est HS).

    Oui, j'ai essayer sans la boîte à air et c'était plutôt moins concluent que quand il y avait la boîte à air (du moins faudrais que je re essaie pour voir 😐), mais pour revenir au robinet d'essence je vais le changer (car mon père en voulant le nettoyer la peter et quand j'aspire dans la durite de dépression j'ai de l'essence qui vient 😖), et du coup si ce n'est pas le robinet cela pour être quoi d'autre alors ?
    Vous me dites un réglage carburateur mais je ne sais pas comment je devrais faire mon réglage https://www.rachat-de-credit-simulation.com/rachat-de-credit carburateur en sachant qu'un réglage carburateur ce fais à chaud 😕
    Vous m'avez dit aussi que vous pensez que cela pour être une prise d'air, je me suis dit la même chose car cela me parresez bizarre que mon scooter ne fonctionne plus (je précise il a calé) (je précise que pendant les 30km que j'ai fais j'ai roulé sans le joint de la boîte à clapet, bon maintenant je l'es mis maintenant).

    Juste j'ai une question, c'est un ami a moi qui fais le montage du vilo et quand il l'a mis la pate à joint il a reserré mais il pas retirer le surplus qui a déborder du coup je ne sais pas si ça peut jouer quelque chose....


    Coucou tout le monde. Merci d’exposer cela avec nous, pour les boîtes à air  ! Toutefois, un détail me trottine un peu, je voudrai vous l’exposer si c’est possible. Merci de votre retour J Bonne continuation à tous Amicalement


  • Je me tacherais d'être plus poli la prochaine fois si c'est qui dérange...   😕

    Bonne soirée
  • Salut les gars j'espère que vous avez passés une bonne journée 😆

    Je fais ce petit message pour tout remettre au claire et que les gens n'est pas à tout relire depuis le début.

    Je possède un KEEWAY RY6 de 2011 qui porte une panne depuis maintenant un mois, j'explique ma panne, lorsque j'essaie de démarrer (électrique et au kick) le scooter ne veut pas démarrer (du moin il reste pas allumé).

    Je précise, le scooter démarrait pendant 30km jusqu'à ce mettre a calé et ne plus vouloir redémarrer et j'avais changé que haut moteur, vilebrequin, boîte à clapet (à ce moment là j'avais pas de joint à clapet) par la suite j'ai rechanger haut moteur (j'avais casser fixation de pot), carburateur, boîte à air, filtre à essence, robinet d'essence, joint de clapet, les durites, bougie.

    Le scooter démarre après plusieur essaie mais cale au bout de 2 à 10 secondes (et quand j'accélère il cale, comme si il se noyait), des fois il arrive que quand j'accélère le scooter arrive à partir dans le haut regime et ne cale pas mais si j'arrête d'accélérer il cale.

    Mon ami ma parler des gicleurs, si vous en savez plus faites en moi par.

    pièces neuves totales:
      - carburateur
      - vilebrequin
      - haut moteur
      - boîte à clapet
      - boîte à air
      - filtre à essence
      - robinet d'essence
      - durites
      - bougie
  • 20 sept. modifié
    Salut,

    Ton ami à peut-être raison essaye un gicleur principal ou gicleur de ralentis plus petit.

    Moi personnellement je suis plus mecaboite que scoot, du coup dsl si ta crus que c’était de ta faute qu'on te réponde plus (sache que ce n'est pas le cas). Il se peux que nous avons tout simplement plus de solution (idée) à t'apporter. Nous sommes pas des professionnelles, on partage et essaye d'aidé au mieux avec les simples connaissance que nous avons acquéri par nous même en bricolant après nos machine.

    Parfois c'est difficile de faire et donner un bon diagnostique de la panne de la personne. Car nous avons pas la moto ou le scoot sous les mains. 

  • Merci pour ta réponse, 

    Je suis d'accord avec toi qui peut avoir un manque d'idée mais ça ma permis de re mettre en avant le poste et d'avoir des réponses je vais voir alors pour les gicleurs 😆
Connectez-vous ou Inscrivez-vous pour répondre.