Problème carburation

Problème carburation

juillet 2008 modifié dans Moteur et Préparation
salut,
j'ai un gros problème !! depui deux jours ma yamaha tzr est bloké dans mon garage, javé un problème d'arrivée d'essence (carbu encrassé) et on ma conseillé de le démonter et le nettoyer .
c ce que jai fait, trempé deu ou troi eures dans un bol d'essence, ensuite je l'ai ouvert, et jai nettoyé en profondeur a la brosse a dents.
jusque la tout va bien, puis je le remonte, et j'essaye de démarer , nikel, elle part au quart de tour.
je règle le ralenti, l'arrivé d'air (1tour et demi), et je vais rouler pour voir ce que sa donne, et la , petit problème, je fait 500mètres nikel, puis la , le moteur s'arrète...
je redémare en la chokan parcke au démareur cété impossible, et encor mème probléme 200 mètres plus loin. j'essaye de faire varier le ralenti , et l'air, sans résultat.
et la je touche le carbu a la main, et la , il est aussi froid que s'il sortait du frigo... sans exagerer, sachant qu'il fait 28degrés dehors...
jsuis perdu...
merci davance

Réponses

  • ClémentClément Administrateur
    A tu penser à bien remettre ton arrivé d'huile?

    Est-ce que tu as regardé si ta bougie est mouillée (essence)?
  • oui j'ai vérifié mon arrivée d'huile, sa va de ce coté la
    et ma moto démarre. elle fonctionne tant que je roule pas
    si je reste au reste a u point mort, avec le ralenti moteur elle cale pas.
    y a aussi un autre truc maintenant que jy pense, en restan au point mort , plus j'accélère, plus le liquide de refroidissement se casse par le tuyau d'évacuation...
    ps : ma bougie est mouillée...

    ce qui m'intrigue c'est surtout le carbu complètemen froid... sachan que le liquide de refroidisemen n'y a pas accès

    (carbu 21 dell'orto)
  • ClémentClément Administrateur
    C'est normal que ton carbu soit froid, si la température extérieur est de 24, il serat à 24 au démarrage. C'est juste que tu touche du métal ce qui donne une impression de froid. C'est comme si tu touche le pied d'une table en acier, tu auras l'impression qu'il est froid alors qu'il a la température de la pièce...

    Tu veux dire que quand tu la démarre, du liquide de refroidissement sort de ton vasse d'expension par le trop plein?
  • nan en fait je suis pas complètement con, ^^ enfin je pense, mais c'est le carbu entier qui est tout froid . y compris les parties plastiques, et ca uniquement lorsque jai essayé de rouler avec en temps normal, il est pas froid, mème si c'est du métal...et il y avait comme de la condensation , de l'eau en fine pélicule sur le carbu.
    et pour le liquide de refroidissement, en fait g acheté la moto y a presque 6 mois et le gars avait plus le vase d'expansion...
    donc je suis régulièrement forcé de remettre du liquide directement dans le radiateur... et en fait juste au dessous du bouchon sur lehaut du radiateur y a un ptit trou avec un tuyau qui n'aboutit a rien ... juste a l'extérieur...
    et depuis que j'ai touché a mon carbu ben kan j'accélère, le liquide s'échappe par la...
    en grosse quantité.
    peu ètre qu'une purge de la pompe et du radiateur s'impose ??
  • ClémentClément Administrateur
    Ca m'étonnerais fortement que sa soit lié.

    Pour l'eau qui sort de ton radiateur c'est soit qu'il y a trop de pression dans ton radiateur ou que le ressort de ton bouchon est mal taré.

    A mon avis c'est qu'il y a trop de pression dans ton radiateur. Tu me dit que tu rajoute souvent du liquide ce qui ne devrait pas arriver. En principe il ne doit casiment rien consommer.

    Quand tu l'allume, est-ce qu'elle fume légérement bleu?? Si c'est le cas, il n'y a pas de doute, c'est ton joint de culasse qui est mort ce qui pourrais expliquer une légère surpression dans ton radiateur.
  • nan je voi pas de fumée bleue, elle a l'air plutot blanche,peu ètre le ressort du bouchon, sa me parait plus sa , parcke y a de la fumée aussi qui s'échappe en permanence du petit tuyau quand le liquide ne sors pas...
    en gros je croi que le bouchon ne fait plus du tout l'étanchéité a cause du ressort comme tu a dit.
    et sa pourait ètre sa qui fait que je calle ?
    si non , keske sa pourait ètre ?
    je pense pas que le fait d'avoir démonté mon carbu et netoyé a l'essence puisse fair sa ...
    parcke je peu mettre de l'essence partout dans le carbu n'est-ce pas ?
  • ClémentClément Administrateur
    Non tu ne cale pas pour celà, mais si ton joint de culasse était raide ça pourrais aussi faire celà.

    Non nettoyer un carbu 2t à l'essence ne fait rien.

    Maintenant il peut y avoir plusieurs causes à ce problème.

    Elle n'aurait pas fait des amorces de sérages ta moto?? Du style du roule et tout d'un coup ta roue arrière ce bloque ou même légérement?
  • 28 degré dehors ? Coup-de-coeur Chanceux

    Moi je pense que tu as des durites de liquide de refroidissement qui passe dans le carbu donc je te conseil de faire un retour car tu as deux durite qui parte de la culasse, fait un retour, tu prend une durite tu entre le bou dans un troue et l'autre dans l'autre, et si sa fonctionne mieux ce qui métonnerais bas voit pour modifié un truc

    Ta pipe n'a pas de troue ou fissure ?
    Edited By The_Oufman

    Nouveau Site !!!
  • le retour de la durite a la culasse est déja fait, donc y a pas de liquide de refroidissement du tou qui arrive au carbu.
    et non clément, sa m'est jamais arrivé de faire d'amorces de serrage.
    pour ma pipe elle est en caoutchouc , donc je pense qu'il y apas de fissure... ^^
  • ClémentClément Administrateur
    Ton robinet d'essence est de type manuel ou c'est un robinet à dépression?
  • je connais pas trop la différence , je vois sa comment si c'est manuel ou a dépression ????

    eu je voudrais juste en profiter pour savoir quelle huile de boite utiliser , parcke jai de l'universelle 80W-90.
    sa va ?
  • ClémentClément Administrateur
    De la 80W 90???? Oui si tu veux avoir l'occasion de démonter ta boîte à vitesse pour la réparer, pourquoi pas...lol
    NOn il faut de la 10W 40 car de la 80W 90 c'est de l'huile pour moyeu.

    Est-ce que tu as un tuyau qui part de ta pipe d'admission? Si oui, c'est un robinet à dépression.
  • alors non j'ai pas de tuyau qui part de la pipe, c'est donc manuel.
    et pour l'huile, on ma di kan je l'ai acheté que cété de l'huile de boite... Incertain
  • ClémentClément Administrateur
    Oui mais de l'huile pour moyeu, il faut surtout pas mettre celà dans ta boîte à vitesse. Il faut mettre de l'huile pour 4t 10W 40.

    Pour ta panne je ne vois pas vraiment comme ça. Il faudrait que je la vois pour te dire le problème mais comme ça virtuellement c'est pas évident.
  • dac Clin d'oeil c'est genti kan mèm...
    jai contacté un ti garagiste qui s'y connai pas mal, mais il vien que vendredi prochain... en attendan, ben vélo...
    Triste
    si vous avez d'autres idées... je suis preneur !
    en mème temps sa va me permettre de faire la vidange et tou se qui va avec ^^
    faut voir le bon coté des choses !!



    ps: si je trouve le problème avec ou sans le mécano, je vous tien au courant !!
  • bonjour Pour moi ton problème viens surement de ton pointeau de carburateur ou alors du Gicleur de ralenti qui est surement encrassé et qui donc ne fais pas un bon mélange air essence.
    ce qui a pour résultat de noyé ton moteur quand tu monte dans les tours et pour la petite histoire de ton liquide de refroidissement j'èspère juste que tu a pas laisser passé d'air dans les durite du carbu qui doivent ètre en bonne place car elle serve a réchauffé le mélange pour facilité sa conbustion et qui si c'est le car attend toi a un désamorsage de ta pompe a eau et en même temps a de gros frait suite un sérrage du style cylindre segment voir piston et même culasse.
    J'espère avoir pu t'aidé car ton problème m'est arrivé une foi et ct le pointeau qui étais marquer et qui ne fesais plus son office;)
Connectez-vous ou Inscrivez-vous pour répondre.