Petit probleme moteur

Petit probleme moteur

mars 2008 modifié dans Moteur et Préparation
Salut,
J'aimerai avoir quelques conseils et surtout des pistes!:

Voila le topo,

J'ai récupérer une 50 senda cross modèle 99/00,
Ell avait un petit problème mécanique, mais g l'ai pas eu trop cher.

J'ai commencé par kicker, premier problème, le kick ne revient pas,
On l'a donc pousser, le moteur tourne mais ne se lance pas.

On a vérifier l'allumage, donc on a bien l'étincelle, pour ce qui est de la carburation, on a déboucher les gicleurs et nettoyer le carbu. Le filtre à
essence été changer par un neuf.

Toujours sans résultat..... Enervé

Sans perdre espoir, on a démonter la culasse moteur, piston segment,
changer le moteur par un moteur plus récent mais légerement différent, il manque 2 trous de vis, présent sur la culasse. On à refait les joints, nettoyer le piston, les segments, tout remonter, sauf circuit de refroidissement. reisoler certains fils électrique dénudées.

Sans résultat........ Enervé S.O.S


Alors si quelqu'un à une idéé je suis preneur... Idée Kiss Bravo

Réponses

  • ClémentClément Administrateur
    Ton moteur m'étonne un peu, tu devrais mettre le bon moteur.

    Tes transferts correspondent bien avec tes cartères?


    Il faut aussi que tu contrôle tes simmerings de vilebrequin ça pourrait aussi provenir de là.
  • Quest ce que t'appelle transferts??
    Et simmerings, ce sont les coussinets?

    On m'a parlé également d'un reglage au niveau de l'allumage, comme un calage auto???
  • ClémentClément Administrateur
    Les transferts sont les canneaux qui permettent à tes gaz de passer des caters à ta chambre de combustion.

    Les simmering sont les joints qui sont montés au bout de ton vilebrequin.

    L'allumage ne se fait pas par rupteur comme sur les anciennes, c'est un allumage électronique commandé par un boitié électronique + un capteur d'allumage.
  • J'ai démonté le carter coté embrayage, il y'avait de l'huile à l'intérieur, celle ci était gris clair,
    j'ai pu constater qu'une durite relié à la pompe à huile était bouché, que j'ai bien sur débouché,
    j'ai donc vidanger, remis le moteur d'origine, toujours sans résultat, je vais maintenant changer piston segments
    (cela ne sera plus à faire), après, au besoin, en changeant le vilbrequin, il ne devrait plus y'avoir de problèmes? ou faut il que je m'attende à une autre c.......

    Je change le piston ojourd'hui si pieces dispo, vous tiens au courant.
  • SA y 'est c'est fait, piston et segments changeés,

    elle ne démarre tjrs pas, mais j'ai revérifié le carbu et celui ci n'a pas l'air de fonctionné.

    CAr, la durite reliant le carbu à la pompe à huile était bien boucher, la durite aspirante fonctionne aussi
    car en d'ébranchant la durite refoulante et en donnant du kick, l'essence arrive.
    On a pu constater qu'en déposant le carbu coté boite à clapet et en laissant les 3 durites dessus,
    il n'y a pas de mélange qui sort de ce coté.

    Peut etre le carbu est il hs ou la boite à clapet??

    Autre élément, j'ai une des 4 tiges filtées du b moteur qui est différente des autres et qui tourne dans le vide , il y a peut etre une perte de compression??

    Merci pour vos réponses
  • Moi je trouve ça bizard, elle démarre ?

    Car si ta bougie est noyé à force de la poussé, sa vient de l'allumage ou de la bougie

    Si elle est encore assez sèche, sa viens de la carburation

    C'est un HM d'origine ?
    Car il y a un switch à réglé sur les kits

    après sa me parait bizard quand même
    Edited By The_Oufman

    Nouveau Site !!!
  • Je pense que sa vient du carbu, car j'ai comparer avec une derbi qui tourne identique,
    et j'ai apparament mal raccorder le carbu,

    Les durites de carburant st correctement brancher,
    mais à la durite relier à la pompe à huile,qu j'ai relier sur le coté
    opposer au starter, il s'agit d'un robinet, et je devrait reliér cet durite
    au niveau de la pipe d'admission, or je n'ai pas de sortit sur la pipe d'admission.

    Donc la durite relié à la pompe à huile est elle importante pour faire tourner le moteur?
    La pipe d'admission etait différente, dois je remettre la meme?

    il y a dautres bizarrerie que j'ai pu constater
    quand j'ai monté le piston, il'yavait une fleche, j'ai positionner celle ci vers l'avant,
    y'a t'ill de l'importance?

    J'ai également une des 4 tiges supportant le cylindre+culasse, ki est différente et tourne ds le vide
    par souci de compression, j'ai serrer plus fort les 3 autres, et les deux de la culasse.
  • ClémentClément Administrateur
    Si tu branche mal ton carbu, ta moto ne démarrera jamais!!

    Tu pourrais nous envoyer une photo de ton carburateur?

    Je te dirais précisément où devoivent ce brancher tes tuyaux (et non durites).

    Tu ne dois pas avoir un gougon qui tourne dans le vide car ton serrage ne sera pas bien réparti donc tu auras de grande chance d'avoir une perte de compression.

    Pour ton piston, c'est très IMPORTANT de mettre la flèche contre le coté échappement car sur ton piston tu dois en principe avoir des fenêtres qui correspondent avec tes transferts.
  • La solution
    Bouche le tuyau de ta pompe à huile qui vas au carbu il est tout petit normalement, ensuite branche que l'essence et si ton carbu à des durites qui parte de la culasse de ton moteur fait un retour avec une de tes durites vers la culasse, met du mélange dans ton essence et essait, si elle démarre tu as plus qu'a bien brancher ton carbu ou il faut, et voila Smile
    Edited By The_Oufman

    Nouveau Site !!!
  • J'ai régler le probleme de carburation,
    J'ai changer le carbu, par un plus gros (17.5),
    et bonne nouvelle l'essence arrive, car en désserrant la bougie,
    on peut distinguées, en kickant, l'essence qui gicle.

    Ensuite la boulette est que j'ai monté le piston, dans l'autre sens,
    cad fleche opposé à l'echappement. J'ait enté de la pousser plusieurs fois, pour
    la démarrer.
    et il y a une grosse rayure sur le coté du pistons!! serrage je pense...

    J'oubliait, j'ai bien vu les transferts, et les simmerings sont les joints spy je crois?
  • Envoie une photo
    Edited By The_Oufman

    Nouveau Site !!!
Connectez-vous ou Inscrivez-vous pour répondre.