Problème boîte de vitesse

Problème boîte de vitesse

Bonjour, j ai récemment récupérer une aprilia tuono 50 qui ne fonctionnait plus soit disant car le join de culasse était mort. J ai donc démonter tout et donc aussi le moteur. Mauvaise surprise il y a tout à changer. Donc je change roulement, join, vilo, haut moteur, pompe à eau etc... je remonter le moteur donc la boîte de vitesse et la je teste les changements de vitesse avant de remettre le vilo et le deuxième carter, donc je passais les vitesses avec le barillet et testais chaque vitesse sauf qu une fois sur deux les arbres ne tournaient plus sa se bloquait mais y a aussi des fois où sa fonctionnait bien. Alors je ne sais pas si le problème vient de la boîte sachant que je n y ai absolument pas toucher ou si c'est est normal.

Meilleure réponse

  • Réponse ✓
    Salut, oui c'est bien normal ca peut faire peur au premier abord mais tant qu'elle est pas aligner avec ces carters elle ne tourne pas parfaitement.
    Il y a une différence entre le passage de vitesses moteur tournant et moteur a l'arrêt, ca passe beaucoup moins facilement 
    lauwen67

Réponses

  • salut

    je suis pas pro dans les boites de vitesse mais si déjà tu changes tout le moteur, démonte ta boite et refais tout avec les roulement aussi

    une base saine sera meilleure par la suite et tu éviteras pleins d'autres soucis.
  • Bonjour, j ai déjà changer tout les roulements y compris les cages à aiguilles. C est surtout qu un des "engrenages" se bloque dans un autre engrenage. Après j ai peur que si je demonte l arbre secondaire et primaire j oublie des pièces au remontage.

  • la boite de vitesse est complexe, fais le faire par un pro, c'est mieux
  • Je me suis renseigner, donc d après ce qu on m à dit c'est etait normal, avec le fait que la boîte de vitesse ne soit pas dans les deux carters et qu elle soit à l horizontal, elle se bloque mais une fois installer sur la 50 c'est est bon. Merci en tout cas pour ta réponse ! 
    lauwen67
Connectez-vous ou Inscrivez-vous pour répondre.