Problème allumage mvt DD sur fantic

Problème allumage mvt DD sur fantic

Salut à tous alors voilà je vous explique mon petit soucis j’ai changer ma config sur ma moto et donc mon allumage, un mvt DD sans batterie avec lumières , mon soucis c’est que je branche tout comme dans certaine vidéo ou dis sur la notice donc le fil noir/rouge de l allumage sur le noire rouge du cdi/ , la masse vert et jaune de l’allumage sur le cadre , ensuite le blanc de l’allumage sur le blanc de l’ancien faisceau de la moto et le jaune de l’allumage sur le jaune de l’ancien faisceau  , ensuite la masse du cdi sur le cadre et le orange du cdi sur la bobine et il me reste le fils noir et blanc qui et sensé être le coupe circuit , donc bien sûr j’ai enlever l’ancienne bobine et débrancher l’ancien cdi , mais le problème c’est que je n’est pas de courant qui passe jusqu’à ma bougie , mais mon compteur s’allume quand je kick mais aucune étincelle sur la bougie , donc j’ai essayer de brancher le jaune sur les 2 autre fils de mon ancien faiseau qui rester un vert/jaune et l’autre bleu mais rien ne change , car le blanc de l’allumage c’est sur il va sur blanc faisceau car quand je le débranche mon compteur ne s’allume plus donc si quelqu’un c’est l’erreur que j’ai faite ?? Merci pour votre aide

Réponses

  • C’est une fantic casa de 2018 , en gros moi j’ai juste enlever l’allumage d’origine et la bobine et juste débrancher le cdi d’origine et j’ai pas d’étincelle mais mon compteur s’allume 
  • hello
    moi j'y connais rien désolé mais un allumage est complexe et trop compliqué si on a pas de notion, comme moi.
    tu as pas un pro a coté de toi, ca sera plus simple

    surement un problème de branchement, refais tout, c'est surement ton avance qui est pas bonne, le calage.

Connectez-vous ou Inscrivez-vous pour répondre.