Problème allumage moteur am6

Problème allumage moteur am6

23 août modifié dans Électricité et Allumage
Bonjour j’écris sur ce forum car j’ai un problème avec ma rieju mrt je me suis rendu compte que j’avais une prise d’air au joint spi coter allumage et après avoir démonter mon allumage et changer mon joint spi en le remontant plus rien je n’avais plus d’étincelle mon compteur ne s’allume plus quand je kick je n’avais vraiment plus de source de courant donc je me suis dit que j’avais abîmé mon allumage donc j’ai monté deux autres stator et  toujours  rien de même en changeant le rotor j’ai essayé avec un autre cdi j’ai vérifier mais masse mais essayer de changer de bobine mais toujours rien mon faisceau et neuf et mon neiman aussi mais je l’avais chinter car il ne fonctionne pas je ne sais toujours pas pourquoi d’ailleurs donc là je suis vraiment à la ramasse si quelqu’un aurait une idée ? Merci 

Réponses

  • salut , tu a vérifié ton câble, bougie neuve ? et a tu essaye sans neiman ?
  • Salut j’ai changer mon stator par un neuf et maintenant le compteur s’allume quand je kick mais pas d’étincelle et j’ai chinter mon neiman j’ai mis une autre bobine , un autre cdi et une bougie neuve toujours rien 
  • Salut ! 

    J'ai exactement le même problème que toi, Aujourd'hui comme par magie j'avais de l'allumage. Mais ma moto ne démarrais toujours pas, après avoir nettoyer mon carbu, elle a redémarrer. Après plusieurs test j'ai de nouveau plus d'allumage. 

    Je te conseil de décrasser ton carbu tu auras peut des meilleur résultat que moi.

    Bonne journée / bonne soirée .
  • Salut,

    Si tout est neuf seul dans cas il reste plus que les branchements
Connectez-vous ou Inscrivez-vous pour répondre.