Problème surchauffe sur ma Peugeot xp6

Problème surchauffe sur ma Peugeot xp6

bonjour tout le monde sa serait pour vous posez une question car depuis plusieurs temps ma 50cc est en surchauffe a chaque sortie ou alors juste quand je la laisse chauffer quelque minutes elle est déjà brulante pour tant mon radiateur est neuf ma pompe a eau tourne nickel Jai bien purger mon radiateur et ensuite le remplir par la durite du dessus mon haut moteur est un 50 top perf et je suis en rodage donc pas cool que la moto surchauffe a chaque fois et ma moto est une Peugeot xp6 si vous avez des solutions merci a vous cordialement

Meilleure réponse

  • Réponse ✓
    bonjour , vérifie ton calorstat il et peux être fichu
     un réglage carbu trop pauvre aussi tu peux  te faire chauffer très vite .
    quand tu a  remplie ton radiateur tu dois ouvrir un petit coup la vis de purge laisser couler quelque second puis la refermer pour enlever les bulle d air dans le circuit .
    si rien de tout ca revérifie la pompe quelle sois bien monter les joint ok et tout .

Réponses

  • Pour ce qui est du calorstat je ne l’ai pas sur ma culasse donc sa peut pas venir de sa après peut être que sa peut venir de mon réglage mais je trouve sa fait beaucoup parce que mon cylindre est vraiment limite intouchable donc je pense pas que sa vient que du réglage carbu🫤
  • leo12 a dit :
    bonjour , vérifie ton calorstat il et peux être fichu
     un réglage carbu trop pauvre aussi tu peux  te faire chauffer très vite .
    quand tu a  remplie ton radiateur tu dois ouvrir un petit coup la vis de purge laisser couler quelque second puis la refermer pour enlever les bulle d air dans le circuit .
    si rien de tout ca revérifie la pompe quelle sois bien monter les joint ok et tout .
    Pour ce qui est du calorstat je ne l’ai pas sur ma culasse donc sa peut pas venir de sa après peut être que sa peut venir de mon réglage mais je trouve sa fait beaucoup parce que mon cylindre est vraiment limite intouchable donc je pense pas que sa vient que du réglage carbu🫤
  • 23 juil. modifié
    après en plein mois de juillet sur un 2 temp après une promenade le cylindre tu le touche pas il et vraiment chaud .
    pourquoi pense tu être vraiment trop chaud quelque chose en particulier t'interpelle ? 
    car si  c'est juste le cylindre et chaud cela ne m'inquiète pas plus que ca pour moi c'est la bougie qui n'est pas sensé être brulant mais le cylindre quand il fait 30° dehors ^^.
    a voir aussi d'autre avi .
  • leo12 a dit :
    après en plein mois de juillet sur un 2 temp après une promenade le cylindre tu le touche pas il et vraiment chaud .
    pourquoi pense tu être vraiment trop chaud quelque chose en particulier t'interpelle ? 
    car si  c'est juste le cylindre et chaud cela ne m'inquiète pas plus que ca pour moi c'est la bougie qui n'est pas sensé être brulant mais le cylindre quand il fait 30° dehors ^^.
    a voir aussi d'autre avi .
    Ce qui m’interpelle c’est que surtout à chaque sortie mon radiateur est tellement chaud que sa sort par le vase quand c’est trop chaud et le radiateur est aussi chaud que le haut moteur qui en deux trois minutes est bouillant quoi c’est pour sa par rapport à mes potes qui eux sont normal si je peux dire sa comme sa quoi 
  • 23 juil. modifié
    ok je voie oui en effet la c'est pas normal le radiateur ne devrais pas être aussi chaud et devrais pas y avoir autan de pression la tu a raison y a bien surchauffe .

    Tu est sur du montage surtout le sens des segments ?  car sur le top noir les 2 sons diffèrent le chromé va en haut le noir vas en bas .
    le pot d'échappement n'ai pas a moitie boucher ? 
    Un réglages carbu ou le mélange trop pauvre faut pas sous estimer en temp normal ca peux chauffer 3 foi plus vite est  beaucoup plus que la norme alors en cette période ca pourrais être ca .
    la bougie aussi que ce sois bien celle qui va dessus d'origine .
    Vérifie quand même la pompe les joint de pompe que tout ce passe bien la dedans même si je doute si le circuit ne ce faisait pas le radiateur serais pas si brulant mais on sais jamais si ca circule mais pas asse dans le doute vérifie . 


    certaine chose vont te sembler bête et logique mais je demande au cas ou cela te donne une idée , je vais réfléchir si rien ne me viens mais cela ne peux pas être 50 chose .
  • leo12 a dit :
    ok je voie oui en effet la c'est pas normal le radiateur ne devrais pas être aussi chaud et devrais pas y avoir autan de pression la tu a raison y a bien surchauffe .

    Tu est sur du montage surtout le sens des segments ?  car sur le top noir les 2 sons diffèrent le chromé va en haut le noir vas en bas .
    le pot d'échappement n'ai pas a moitie boucher ? 
    Un réglages carbu ou le mélange trop pauvre faut pas sous estimer en temp normal ca peux chauffer 3 foi plus vite est  beaucoup plus que la norme alors en cette période ca pourrais être ca .
    la bougie aussi que ce sois bien celle qui va dessus d'origine .
    Vérifie quand même la pompe les joint de pompe que tout ce passe bien la dedans même si je doute si le circuit ne ce faisait pas le radiateur serais pas si brulant mais on sais jamais si ca circule mais pas asse dans le doute vérifie . 


    certaine chose vont te sembler bête et logique mais je demande au cas ou cela te donne une idée , je vais réfléchir si rien ne me viens mais cela ne peux pas être 50 chose .
    Ok je te remercie pour tes conseils je regarde tout sa demain plus en détails et j’espère trouver vite pour pouvoir rouler en tout cas en grand merci pour les conseils 👍👍
Connectez-vous ou Inscrivez-vous pour répondre.