Masai Ultimate rupte a 80 km/h

Masai Ultimate rupte a 80 km/h

Bonjour je suis en config :
50 top perf
Carbu 17,5 Dell orto gp 124 avec un cornet 
MVT DD
Clapet Malossi VL6
Pot SCR Corse 
Transmission 13*53
Ma moto rupte a 80 km/h, alors qu’elle devrais monter plus haut quelqu’un pourrais m’expliquer ?

Meilleures réponses

  • Réponse ✓
    après le pot corse, ç'est un peu spécial aussi, ormis l'allumage j'ai un peu pareil que toi. Il y à beaucoups de paramètres qui vont rentrer en compte pour monter en vitesse, comme les gicleurs du carburateurs, ils doivent êtres bien réglés. Y compris le gicleur secondaire, et tu as une transmission pour aller vite, il faut compenser le manque de couple par injection plus importante.
  • Réponse ✓
    Sa se dévisse facilement, une fois la cloche à aimant est sortie de la boîte. Maintenant je serre comme un taré, certain disent même d'y aller à la superglue et d'utiliser un décapeur thermique le jours où il faut décoller tout pour verifier ou changer l'allumage.
  • 21 mai modifié Réponse ✓
    Salut,

    Il y a marquer quoi sur ton CDI/Digramme ?
    • RJ34-3
    • RJ34-4
    • RJ34-5
    • RJ34-6
    • RJ34-7
    • RJ34-8

    Si je demande c'est pour deux raison, la premier c'est parce que les RJ34-3 , RJ34-4 et RJ34-5, demande un calage différent des RJ34-6 , RJ34-7 et RJ34-8.
    • Calage du RJ34-3 a 5 = 1,40 pour les origine et kit 50, ou 1,35 pour les kit 70 et +
    • Calage du RJ35-6 a 8 = 0,40 pour les origine et kit 50, ou 0,35 pour les kit 70 et +

    Et la deuxièmement raison, c'est si tu as acheter ton allumage en occasion et que tu te retrouve avec un CDI/Digramme
    • RJ051x
    • Ou du moins avec un X a la fin
    Qui est le CDI/Digramme d'un Premium et non pas d'un DD. Et qui se cale au PMH peut importe le cc du cylindre.


    A savoir également:
    •  Que les CDI des MVT, ont une vitesse de rotation maximale de 22000 trs/min. Autrement dit on est large.
    •  Puis que le CDI du Premium dispose d'une bride (le fil bleu), tendit qu'il n'y en pas sur les CDI des DD. En gros il faut pas branché le fil bleu a par si tu veux bridé.
    • Puis pour finir, que ça soit sur le MVT Premium ou DD... Tu as sur le Stator deux repères avec des flèches:
      Les flèches indique le sens de rotation, en gros:
       Si ton vilo tourne du même sens que les aiguilles d'une montre (coté gauche), il faut prendre (ou se basé) sur le repère 1
       Et si ton vilo tourne vers l'autre coté sens inverse des aiguilles d'une montre (coté droite), il faut prendre (ou se basé) sur le repère 2.


    _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

    Maintenant si dans le cas ou tout se que j'ai mis au dessus est ok pour toi et que tes branchement sont également bon... On va attaquer autre part:

    Le gicleur de 124 me marrait un peu gros pour un carbu 17,5 et kit 50 fonte.
     Selon moi tu devrait plutôt tourner vers les +/-105 voir au maximum 110. Après chaque config est different... Cependant quel est la couleur de ta bougie après une pointe ?

     (Et as-tu essayer une bougie neuve juste par curiosité  ?)
    Nrj15K3E

Réponses

  • 20 mai modifié
    Ç'est surement le cdi, si elle ne monte pas plus haut ç'est qu'il bloque les hauts régimes ( bride). Sinon ç'est le carburateur de 17, un peux petot non ?. J'ai vue la mienne avec un carbu 21, ça gaz mais à 80 km ç'est déjà limite. Peut être que l'on peux monter à 110 km/h avec un 50cc mais ç"est le carbu qui va donner de l'allure du coup. Non ?
  • Nrj15K3E a dit :
    Ç'est surement le cdi, si elle ne monte pas plus haut ç'est qu'il bloque les haurs régime ( bride). 
    Mais j’ai un cdi et un allumage de Mvt dd donc ça peut pas me brider non ?
  • Nrj15K3E a dit :
    Ç'est surement le cdi, si elle ne monte pas plus haut ç'est qu'il bloque les haurs régime ( bride). 
    Mais j’ai un cdi et un allumage de Mvt dd donc ça peut pas me brider non ?

    Je veux pas raconter des bétises mais apparement les cdi mvt sont bridés

    https://www.crazymoto.net/index.php?showtopic=386376
  • Ah ok je vais me renseigner 
  • D'après çe qu'ils disent il faut débrancher le fil bleue
  • Je n’ai pas de fil bleu il y en a que sur le Mvt premium pas sur le Mvt dd
    Nrj15K3E
  • Il y à pas de limitateur de régime sur le dd. Alors ç'est le carburateur. Mais le fait que ça rupte fait penser plutôt à un problème électrique. Byzarre. 
  • Je suis d’accord que c’est bizarre
    Nrj15K3E
  • Nrj15K3E a dit :
    après le pot corse, ç'est un peu spécial aussi, ormis l'allumage j'ai un peu pareil que toi. Il y à beaucoups de paramètres qui vont rentrer en compte pour monter en vitesse, comme les gicleurs du carburateurs, ils doivent êtres bien réglés. Y compris le gicleur secondaire, et tu as une transmission pour aller vite, il faut compenser le manque de couple par injection plus importante.
    A quoi sert le gicleur secondaire alors j’ai juste changer le gicleur principal ?
  • Bon après un grosse recherche  tu as mal calé ton allumage, ç'est pour ça que ça rupte, ça peut être que électrique et donc ç'est le repère qui ne vas pas. As tu bien calé ton allumage sur le repère de droite dans le sens où tourne le moteur ?
  • Si ç'est bien calé, l'allumage peut faire sauter la bobine aussi si elle est agée, mais ç'est rare.
  • Normalement je l’ai calé à 0,4 avant PMH avec une pige de calage donc sa devrait être bon non ?
    Nrj15K3E
  • Nrj15K3E a dit :
    Si ç'est bien calé, l'allumage peut faire sauter la bobine aussi si elle est agée, mais ç'est rare.
    J’ai acheté l’allumage neuf en mars donc la bobine n’est pas vieillie du tout.
  • 20 mai modifié
    Verifie que le fil de masse est bien relié à la masse tant qu'à faire. J'espères que tu trouveras ton problème et que tout se résoudras. Il y à plus qu'à verifier le côté électrique.
  • 18_aimeric_68 a dit :
    Normalement je l’ai calé à 0,4 avant PMH avec une pige de calage donc sa devrait être bon non ?
    Déja tu est bien équipé. Tu as bien sérré, il s'est pas décalé ?
  • Ça se peut il c’est déjà décalé une fois mon pot faisais des retours de flamme
    Nrj15K3E
Connectez-vous ou Inscrivez-vous pour répondre.