Carbu 24 trop riche avec un gicleur de 80 sur kit 80

Carbu 24 trop riche avec un gicleur de 80 sur kit 80

Bonjour, j'ai un problème avec ma carburation.
J'ai un kit 80 top perf fonte avec un carbu 24 motoforce. Avec un gicleur principal de 80 le ralenti tient mais il est bcp trop haut et c'est impossible de la regler avec la vis de ralentit.
Des que je passe la première et que j'accélere la moto cale au bout d'un mètre. Quand je demonte ma bougie elle est beaucoup trop grasse. Un gicleur de 80 parrait petit pour un kit 80 avec carbu 24. Si quelqu'un sait d'ou vient le problème je suis preneur 

Réponses

  • Salut,

    Ta vis de ralentis est serrer a fond ? Si oui c'est qu'il est possible que le gicleur de ralentis est trop gros.
  • Nn ma vis de ralentit est pas serrer a fond, c'est bon le ralentis il est regler mais c'est pareil quand je passe la première et que j'avance sa cale

  • Quand ça cale, c'est genre tu perd tu régime et ça fini par calé, ou ça cale d'un coup comme si tu lâcher l'embrayage trop vite ?
  • Sa cale d'un coup
  • 12 mai modifié
    Peut être l'embrayage qui est mal réglé ? Sur AM6 tu as cette vis a réglé
    (y'a des tuto sur Youtube)
  • Quand je met de coup de gaz meme au neutre sa cale. Et quand je passe la première en restant embrayagé la moto cale pas je pense pas que sa vienne de l'embrayage. Et au passage je suis sur euro 2
  • 12 mai modifié
    Sur euro2 et euro3, y'a rien a réglé a par le câble. Y'a que sur AM6 qu'il a cette vis de m***

    Techniquement si elle cale aussi au neutre, ça vient pas de l'embrayage.
     => Je pensé que tu avais le problème que lorsque tu passé la 1er.
     
    Tu as essayer de tester avec un gicleur principal plus gros (genre 115 ou 120) ?
  • Oui j'ai aussi essayer avec un gicleur de 115 ou 135 ou meme 160 et la moto roule et tiens le ralentit mais que avec la starter quand je le coupe sa cale, et la bougie est tres grasse
  • 12 mai modifié
    ok, et sans la boite a air ou cornet ça donne quoi ? Peut-être qu'il y a tout simplement pas asses d'air... Je dis ca parce que la starter envoie + d'essence et + d'air.

    Si tu peux pas taper dedans (ou du moins être a haut régime) il est plutôt normal que ta bougie soit noir voir grasse. En faite faut que la bougie soit de couleur brique ou marron a haut régime.... Si tu a une couleur brique ou marron au mi-régime disons, bha lorsque tu sera en haut régime tu sera trop pauvre.


    Au niveau de ta boite a clapet, les lamelles sont encore bonne, tu ne vois pas de jour ?
     


    (est-ce qu'il serait possible que le niveau de cuve du carbu soit trop bas ? Tu as vérifier ?)
  • 12 mai modifié
    J'ai deja essayer en admi libre, quand j'ai remonter mes clapet avant le demarage ils était en bonne état, mes fliteur bouge librement jsp si sa joue sur le niveau de cuve
  • Pour le niveau de cuve tiens tu as cette vidéo de tournois racing qui t'explique tout:

  • J'ai verifier mon niveau de cuve et il a l'air correcte
  • Vincent40 a dit :
    J'ai verifier mon niveau de cuve et il a l'air correcte
    Peut-être effectivement l'embrayage ou alors un problème au niveau de l'allumage.
  • Je vais essayer avec un autre carbu mais je pense pas que sa vienne de l'allumage ou du l'embrayage 
  • Perso j'ai jamais eu se genre de problème avec un carbu PWK...
     Le seul truc que j'ai eu avec un PWK (y'a longtemps) c'est qu'il c'est mis a dégueuler sans jamais s’arrêter du jour en lendemain a cause du pointeau qui était soit défectueux soit usé (j'avais acheter le carbu en occasion), mais une fois que j'avais changer le pointeau tout retourné bien.
  • Je vais essayer avec un autre carbu et je vous tiens au courant 
    Djé57
  • Je vous envoie une video de la moto demarer (le ralentit été pas regler) 
  • T'as vis de richesse est ouvert a combien de tour ?
  • J'ai essayer a 1 tour et 3/4 sa caler du coup j'ai essayer a 1/2 tour
Connectez-vous ou Inscrivez-vous pour répondre.