Ma moto démarre pas depuis que j'ai changer mon vilo et mes clapet

Ma moto démarre pas depuis que j'ai changer mon vilo et mes clapet

Bonjour j'ai un prbm avec ma 50 Derbi drd xtrem j'avais serré mon 50 airsal alors j'en ai racheté un et elle a rouler un jour et après le vilo mort au passage j'ai changer les clapet j'ai mis des malossi et mon vilo et un top perf au début j'avais un doppler et depuis plus possible de la démarrer j'ai plus de kick du coup a la poussette elle pétarade mes ne démarre pas j'ai changer ma bobine d'allumage et mon boîtier CDI mes rien j'ai testé avec l'allumage d'un pote il as un mvt intégrale elle démarre mes n'a aucune pêche jsp d'où sa peut venir Merci a ceux qui mederont 

Meilleures réponses

  • Réponse ✓
    Salut,

    Probablement le réglage carbu
  • Réponse ✓
    Fmgl a dit :
    J'ai déjà essayé mes rien esque comme j'ai des clapet vl18 sur un 50airsal et tout le reste et d'origine sa pourrai venir des clapets le prb

    Tu peux essayer de remettre la bac d'origine, mais normalement non ça viendra pas du bac VL18 en lui même. Les lamelles du bac VL18 sont plus fine (donc s'ouvre plus facilement) que ceux de la boite d'origine.
     => Si tu n'a pas mis de joint papier ou de pâte a joint, mets-en. 
  • Réponse ✓
    C'est peut-être le carbu en lui même ou alors une prise d'air a quelques part...

    Après derrière un écran pour nous c'est difficile de t'aider
    FmglF
  • Réponse ✓
    Fmgl a dit :
    Oe mais jsp pk elle ne veut pas démarrer 
    je sais que tu as pas de kick, mais est-ce que tu as essayer de voir si tu avais une étincelle a la bougie ?

Réponses

  • Beh je peux pas le faire si elle démarre pas

  • Essaye de la démarrer sans la boite a air ou cornet...
  • J'ai déjà essayé mes rien esque comme j'ai des clapet vl18 sur un 50airsal et tout le reste et d'origine sa pourrai venir des clapets le prb

  • J'en ai mis le papier dépasse du bloc mes un copain a moi était venus et as fait tomber tout mes pignon 
  • Sa pourrai venir du carbu j'ai un 17.5 les je comprends pas pk depuis que j'ai changer le vilo
  • Djé57 a dit :
    C'est peut-être le carbu en lui même ou alors une prise d'air a quelques part...

    Après derrière un écran pour nous c'est difficile de t'aider
    Je suis d'accord beh je vais essayer un autre carbu mes ses bizarre que le vilo pète et que le carbu a peut être un prbm je vais essayer


  • Fmgl a dit :
    Je suis d'accord beh je vais essayer un autre carbu mes ses bizarre que le vilo pète et que le carbu a peut être un prbm je vais essayer
    Les constructeurs conseille de changer le vilo tout les 12000km, et les vilo d'origine sont pas très costaud...
  • Oe mais jsp pk elle ne veut pas démarrer 
  • Oui il y en as j'ai changer bobine d'allumage et boîtier CDI 
  • 13 mars modifié
    Fmgl a dit :
    Oui il y en as j'ai changer bobine d'allumage et boîtier CDI 
    Dans la logique ça peut que venir du carbu ou d'une prise d'air du coup...
  • Okk je vais essayer je vous tiens au courant

Connectez-vous ou Inscrivez-vous pour répondre.