Problème démarrage suite passage 70cm3 à 50 cm3 (Rieju mrt)

Problème démarrage suite passage 70cm3 à 50 cm3 (Rieju mrt)

Bonsoir,

Suite à l'achat d'un mrt pro, je l'essaye et là mauvaise surprise. (je n'ai pas pu l'essayer avant).
Il est en 70cm3. Il démarre bien mais ne prend pas les tours, ratatouille, ne tient pas le ralenti.
Le filtre mousse était mouillé suite à un nettoyage de la moto au karcher pars l'ancien proprio. 
Le lendemain je la démarre avec un autre pot (moins bruyant), et sans filtre pour voir, elle démarre,
prend les tours et tient le ralenti. Je coupe le moteur ferme le garage pour aller faire un tour, et là
impossible de la redémarrer.
Nettoyage carbu au cas où, mais rien, impossible de faire partir le moteur.

Le lendemain je fais ce qui était prévu au départ, je la passe en 50, cylindre et piston fourni avec la moto,
le piston était mort, le cylindre a été nettoyé.
J' ai tout remonté, avec des joints neufs un piston neuf, j' ai laissé le carbu (21), et mis le pot d'origine.

Même résultat, pas de démarrage, même pas un peu. Léger bruit de moteur qui va partir à la poussette
mais pas plus.

Tout semble ok mais j'ai quand même emmené le carbu en concession pour une vérif et un nettoyage vu
que je n'y connais rien en carbu. J'en saurai plus demain.

Ce soir en regardant le moteur, un truc que je n'avais pas vu avec l'ancien cylindre m'a paru bizarre, je joins
la photo. 
Le cylindre de 70 recouvrait ce "trou" mais celui d'origine le laisse apparaitre, est ce normal ? 
Je pense qu'il devait être bouché de base mais je n'ai pas vu de moteur d'origine.
d'après vous est ce bien le cylindre d'origine ?

Merci d'avance, je suis dispo pour toutes vos questions !



Meilleures réponses

  • 11 août modifié Réponse ✓
    Ce n'est pas le cylindre d'origine, mais un type origine. Autrement dit c'est une copie du cylindre origine.

    Sinon essaye avec un gicleurs de 80-90
  • Réponse ✓

    Y'a rien dans le trou... donc ça fait rien si le trou est apparent.
  • 13 août modifié Réponse ✓
    Oui en effet j'avais pas fait attention a la 3eme photo. La durite d'essence ne va pas la.



    Vu que tu as un robinet d'essence "ON/OFF", il faut que tu laissé la "Dépression" boucher.

    Les deux "mis a air" du carbu ne doivent pas être boucher. Tu peux y mettre des durites, mais faut les laissent a l'air libre

    Et pour "l'arrivé d'essence", bha c'est ici que tu met ta druide d'essence. 


    => Si tu met l'arrivé d'essence sur la "dépression" ou une "mis a air" forcément ça ne risque pas de démarrer.

Réponses

  • 11 août modifié
    ok merci je vais changer le gicleur 🙂
    et sinon je peux laisser ce cylindre avec le trou comme ça  ou il y a peut être une pièce pour boucher cette partie ? 
  • Djé57 a dit :

    Y'a rien dans le trou... donc ça fait rien si le trou est apparent.
    Bonne nouvelle merci !
    ça fait longtemps que j'ai pas mis mon nez dans un 50cm3
    et la dernière fois c'était un 103 chrono (ouais je suis vieux lol)

    Bon hâte de récupérer le carbu, le filtre est tout propre tout sec
    J'espère que ça sera suffisant.
  • J'ai récupéré le carbu, démonté nettoyé remonté, il est nickel.
    j'ai vidé le réservoir et mis de l'essence propre et refait le mélange.
    Mais... toujours rien.
    Au bruit c'est comme si l'essence n'arrivait pas, elle ne tousse pas, rien.
    En poussette, rien du tout non plus.
    Il y a bien une étincelle à la bougie.
    Est ce possible qu'il y ait un décalage d'allumage, je veux dire est-ce que ça vient du  jour au lendemain ?
    (Je préfère demandé avant d'acheter pour 80€ d'outils ^^)

    Bonne soirée !
  • MrtPro29 a dit :
    Est ce possible qu'il y ait un décalage d'allumage, je veux dire est-ce que ça vient du  jour au lendemain ?
    Non...

    Essaye de mettre un peu d'essence dans le cylindre par le trou de la bougie.
  • 12 août modifié
    Djé57 a dit :
    MrtPro29 a dit :
    Est ce possible qu'il y ait un décalage d'allumage, je veux dire est-ce que ça vient du  jour au lendemain ?
    Non...

    Essaye de mettre un peu d'essence dans le cylindre par le trou de la bougie.
    déjà fait et rien du tout 😕

    Par contre en revoyant la photo où on voit le carbu pendre je me rends compte de quelque chose... Quand j'ai pris la moto le carbu était "branché" tel que sur la photo et c'est comme ça qu'elle tournait au départ.
    Suite au nettoyage carbu j'ai demandé où remettre les durites et le gars m'a dit
    l'arrivée d'essence sur la plus grosse sortie,  (enfin entrée, c'est selon 😉 )
    là où on voit la durite sur la photo, c'était à boucher (mélange direct dans le réservoir)
    et le reste ce sont des mises à l'air.

    donc qui a raison ? je capte plus rien lol
  • 13 août modifié
    Après avoir posté le message hier soir, je suis retourné au garage pour vérifier et les branchements étaient comme ce que tu as indiqué ce matin.
    Donc tout était bon hier soir et au moment de l'achat de la moto, 
    c'est moi qui est momentanément mal mis la durite, je m'en suis souvenu après coup....
    honte sur moi.

    je modifie mon message car j'ai une nouvelle info, en fait l'essence n'arrive pas à la bougie.
    Elle reste sèche même après plusieurs coups de kick.
    J'ai fait vérifier la boite à clapets, elle est nickel.

    Je ne sais pas si ça peut donner une piste.
  • Malakoff68Malakoff68 Modérateur
    Pour l'allumage pas de réglage sur type AM6 par contre il y as peut être une clavette décalée qui a été montée avec le kit 70  vérifie ce point ..
    Pour l'arrivée d'essence ,regarde si la cuve se rempli bien et si le pointeau fait bien son travail ..
    Sinon après un démontage complet ,l'essence peut mettre un peu de temps avant d'arriver à nouveau dans le cylindre .
    Essaye a nouveau d'en mettre dans le trou de la bougie ,ou démarre à la poussette ,c'est plus facile pour avoir de l'aspiration que avec le kick 
Connectez-vous ou Inscrivez-vous pour répondre.