Problème boulon vilo AM6

Problème boulon vilo AM6

Bonjour j’ai un problème depuis quelques semaines. Ça fait déjà 3 fois que ça m’arrive et je comprends pas pourquoi, il y a de ça 2 semaine ma moto s’est coupée à l’arrêt, quand je fais pour redémarrer kick bloqué, je pensais que j’avais serré, je regarde piston cylindre rien (j’ai un kit 80 top alu) donc je démonte le carter d’embrayage et là je vois l’écrou du vilo totalement dévissé, il avait carrément tapé contre mon carter, bref je ressers à la clés puis 3 jours après je roule, roue qui se bloque, je démonte, je mets de la loctite, je remonte et là hier encore roue bloqué, boulon totalement dévissé, donc j’aimerai savoir pourquoi ça me fait ça ? Peut être vu que ce boulon été sur l’ancien vilo qui été un peu mangé donc ça a manger également l’écrou ou c’est que je sers mal... faut il serrer à la clés à choque ou à la clés dynamométrique ? Et combien de nm ? Merci beaucoup pour votre aide. 

Meilleure réponse

  • 15 juil. modifié Réponse ✓
    Si tu serre correctement (asses fort) l'ecrou et qu'il se devise dans ce cas c'est le filetage qui est dead... Si c'est l’écrou ta de la chance, et perso j'attendrais pas trop pour le changer, car il peut te foiré le filetage du vilo a force... Puis si le filetage du vilo est foiré, bha tes bon pour changer l’écrou et le vilo...

Réponses

  • J’ai vérifié avec mon mécano et c’est le boulon qui est totalement mangé, le filetage du vilo est totalement neuf, demain un nouveau boulon arrive et normalement ça devrait le faire, merci en tout cas 
    Malakoff68Djé57
Connectez-vous ou Inscrivez-vous pour répondre.