Booster qui pétarade après 60kmh

Booster qui pétarade après 60kmh

Bonjours encore une fois je fait ce post car j'ai un nouveau soucis , 

Récemment j'avais un problème sur mon scoot était qu'il s'éteigner tout seul et avant qu'il s'éteigne il pétarader beaucoup . Suite à sa j'ai changer de bougie et revue mon mélange et c'était bien sa .

Et depuis quelque semaine voir un mois , mon scooter se met à pétarader sans raison a partir de 60-70kmh

J'ai vérifié ma bougie c'est ok
J'ai vérifié mon gicleur (90-88-96-84-102) mais même en les changeant rien ne fait 
J'ai changer de cranc l'aiguille mais c'est pareil
J'ai regarder mon huile mais le mélange est ok vue que ma bougie est couleur chocolat
Et j'ai fait des réglage mais rien ne fait aussi 

Si vous pouvez m'aider je suis preneur merci.

Réponses

  • Probablement l'allumage ?
  • 29 mai modifié
    Djé57 a dit :
    Probablement l'allumage ?
    Sa peut se déréglée un allumage ? , jusqu'à maintenant j'y est jamais touché
  • déréglé non mais cassé oui
  • Djé57 a dit :
    déréglé non mais cassé oui
    Mhh comment je pourrais le savoir si il est casser ou non ?
  • En vérifier la tension avec un multimètre... 

    Pour moi si ta tout essayer au niveau de carbu, ça peu que venir d'un problème électrique... rotor, bobine d'allumage, CDI, anti parasite, masse.
  • Djé57 a dit :
    En vérifier la tension avec un multimètre... 

    Pour moi si ta tout essayer au niveau de carbu, ça peu que venir d'un problème électrique... rotor, bobine d'allumage, CDI, anti parasite, masse.
    En effet j'ai pensé à tout ce que tu me dit mais vue que je suis pas un mécano expert va falloir que je cherche comment faire pour vérifier mais merci de ton aide
Connectez-vous ou Inscrivez-vous pour répondre.