Bonjour je roule en Gilera 2015 et j'ai un problème. Quand j'accélère a font la moto broute

Bonjour je roule en Gilera 2015 et j'ai un problème. Quand j'accélère a font la moto broute

Bonjour je roule en Gilera 2015 et j'ai un problème d'accélération. Je les débridé donc carbu de 17,5 et le pots aussi et ces tout. Quand je roule je ne peux pas accélérer a font sinon elle broute et avance plus donc j'ai regarder sur youtube et ils disent ces le CDI qu'il faudrait changer mais je voudrais une confirmation. Merci

Meilleure réponse

  • Réponse ✓
    Jimmylvn60 a dit :
    Ok mais ces a dire que ces mes gicleur alors?
    Je ne vois que ça mais je suis loin d'être un pro

Réponses

  • Problème d'accélération sur Gilera 2015 débridé. Peut accélérer a font sinon elle broute
  • 16 avril modifié
    Pas assez d'essence qui arrive

  • 16 avril modifié
    Ton carbu est peut être un peut trop petit . 
  • DjoMFN a dit :
    Ton carbu est peut être un peut trop petit . 
    Bah mon carbu ces déjà un 17,5 d'origine pour une moto juste débridé ces large bien ou les gicleur ? 
  • Si ton moteur est en euro 3 c'est pas le CDi.
    Le CDI ne bride la moto qu'a partir de la norme euro 4
  • Cahoti a dit :
    Si ton moteur est en euro 3 c'est pas le CDi.
    Le CDI ne bride la moto qu'a partir de la norme euro 4
    Ok mais ces a dire que ces mes gicleur alors?
  • Jimmylvn60 a dit :
    Cahoti a dit :
    Si ton moteur est en euro 3 c'est pas le CDi.
    Le CDI ne bride la moto qu'a partir de la norme euro 4
    Ok mais ces a dire que ces mes gicleur alors?
    Ok merci
Connectez-vous ou Inscrivez-vous pour répondre.