AM6 débraye plus

AM6 débraye plus

Bonjour a tous.
Il y a quelque jour j'ai enlevé ma biellette d'embrayage (elle a eu bcp de mal a sortir) je la vérifie et voie quel est usée je décide donc de la changer mais la moto ne débraye toujours pas j'ai donc démonté mon carter d'embrayage réglé ma tige de pousser le plateau presseur se soulève bien mais elle ne débraye toujours pas .
Je précise que avant sa mon embrayage était vraiment super dur peut être du au ressort de l'embrayage most 
J'ai aussi graisser la biellette les tige de pousser et la bille mais rien n'y fait.
Je pensait peut être remplacer ma tige de pousser coté biellette car il est fort possible qu'elle soit endommagé.

HELP please !!!!!!

Meilleures réponses

  • 10 févr. modifié Réponse ✓
    IROOXx a dit :
    c'est a dire disque coller ?
    Pour faire simple, lorsque tu débraye (tire sur le levier d'embrayage), les disques se sépare les un des autres, ce qui permet de plus transmettre la puissance du moteur a la boite de vitesse. 
     Et le syndrome des disques coller, c'est tout simplement les disques qui ne ce sépare pas lorsque tu débraye (tire sur le levier).
     
    Ce syndrome ou phénomène peut venir de plusieurs raison, lorsque tu n'a pas baignée tes disques d'embrayage avant de les montés, lorsque tu ne roule pas asses, lorsque l'huile n'est plus bonne, ect... Ça peut même survenir parce que les disques sont neuf.

    Pour décoller des disques, la meilleurs solution c'est d'aller dans une petite pante, ce mettre sur la moto et l'allumer à la "poussette". Parfois un petit coup de maillet sur le carter coté embrayage peut résoudre le problème des disques coller.


    Maintenant est-ce que toi tu as ce syndrome ou phénomène je ne pense pas, puisque ton problème est survenu après avoir simplement enlever la biellette. Il est possible quel soit mal mis, mal enfoncer. Sur AM6 je sais quel sont tendance à sortir toute seul (ce déloger), c'est pourquoi certain mettent une butée.
     Sinon bêtement est-ce que ta essayer de tendre plus ton câble d'embrayage ? Car moi j'ai du le tendre lorsque j'ai mis les disques most sur ma drd.
    IROOXx
  • 10 févr. modifié Réponse ✓
    IROOXx a dit :
    Ce soir j'envoie des photo de ma biellette et il y a peut être moyen que mes disque sois coller mais sa me paraitrai bizarre car mon plateau presseur se décolle bien
    Dans le cas de disques coller, le plateau presseur lui peut ce séparé, mais les disque eux reste coller ensemble. En faite les disques ne suivant pas le plateau presseur si je peux dire, les disques reste en position pression.

    Mais a mon avis toi ta juste un problème de biellette mal monté, la biellette qui se déloge, ou peut-être la garde qui est mal positionner. Avant que tu touche a la biellette ça fonctionner...

Réponses

  • Bonjour,
    Il est rare d'endommager ces pièces mais bon rien n'est impossible, par contre je ne vois pas pourquoi tu les graisse car elle sont constamment en bain d'huile, les seules causes qui font que ton embrayage est trop dur c'est les ressort ou le  câble d'embrayage, après si ça débraye pas c'est qu'il est mal réglé 
  • darvadocktzr a dit :
    Bonjour,
    Il est rare d'endommager ces pièces mais bon rien n'est impossible, par contre je ne vois pas pourquoi tu les graisse car elle sont constamment en bain d'huile, les seules causes qui font que ton embrayage est trop dur c'est les ressort ou le  câble d'embrayage, après si ça débraye pas c'est qu'il est mal réglé 
    c'est sa que je ne comprend pas je l'ai régler carter ouvert pour le régler a la perfection mais rien n'y fait 
  • darvadocktzr a dit :
    Bonjour,
    Il est rare d'endommager ces pièces mais bon rien n'est impossible, par contre je ne vois pas pourquoi tu les graisse car elle sont constamment en bain d'huile, les seules causes qui font que ton embrayage est trop dur c'est les ressort ou le  câble d'embrayage, après si ça débraye pas c'est qu'il est mal réglé 
    Je peut envoyer des photos se soir s'y nécessaire parce que il y a vraiment une grosse trâce d'usure sur la biellette
     
  • C'est depuis quand exactement que ta ce problème, depuis que ta mis les disques et ressort most ou depuis que ta changer de biellette ?
  • Oui montre moi les photo et oui il vaut mieux changer la biellette et je pense que les disques et ressort ne sont pas adaptés 
  • darvadocktzr est-ce qui est possible qu'il a le syndrome des disques coller ?
  • Djé57 a dit :
    darvadocktzr est-ce qui est possible qu'il a le syndrome des disques coller ?
    C'est peut être possible selon la graisse qu'il a mis pour la bille et les tiges, si ça se trouve il y a eu une réaction et donc un amalgame 
  • darvadocktzr a dit :
    Djé57 a dit :
    darvadocktzr est-ce qui est possible qu'il a le syndrome des disques coller ?
    C'est peut être possible selon la graisse qu'il a mis pour la bille et les tiges, si ça se trouve il y a eu une réaction et donc un amalgame 
    non mais même avant de graisser sa ne débrayai plus
  • Djé57 a dit :
    C'est depuis quand exactement que ta ce problème, depuis que ta mis les disques et ressort most ou depuis que ta changer de biellette ?
    Avant l'embrayage most fonctionnait très bien mais la c'est en enlevant la biellette que les problème on commencer a venir mème en remettant l'ancienne rien y fait
  • D'accord donc c'est un mauvais montage alors. Je ne vois rien d'autre pour l'instant 
    Djé57
  • darvadocktzr a dit :
    D'accord donc c'est un mauvais montage alors. Je ne vois rien d'autre pour l'instant 
    je ne vois pas se que j'aurai pu mal montée alors que ça fait trois mois que sa tournait très bien
  • Djé57 a dit :
    darvadocktzr est-ce qui est possible qu'il a le syndrome des disques coller ?
    c'est a dire disque coller ?
  • Djé57 a dit :
    IROOXx a dit :
    c'est a dire disque coller ?
    Pour faire simple, lorsque tu débraye (tire sur le levier d'embrayage), les disques se sépare les un des autres, ce qui permet de plus transmettre la puissance du moteur a la boite de vitesse. 
     Et le syndrome des disques coller, c'est tout simplement les disques qui ne ce sépare pas lorsque tu débraye (tire sur le levier).
     
    Ce syndrome ou phénomène peut venir de plusieurs raison, lorsque tu n'a pas baignée tes disques d'embrayage avant de les montés, lorsque tu ne roule pas asses, lorsque l'huile n'est plus bonne, ect... Ça peut même souvenir parce que les disques sont neuf.

    Pour décoller des disques, la meilleurs solution c'est d'aller dans une petite pante, ce mettre sur la moto et l'allumer à la "poussette". Parfois un petit coup de maillet sur le carter coté embrayage peut résoudre le problème des disques coller.


    Maintenant est-ce que toi tu as ce syndrome ou phénomène je ne pense pas, puisque ton problème est survenu après avoir simplement enlever la biellette. Il est possible quel soit mal mis, mal enfoncer. Sur AM6 je sais quel sont tendance en sortir toute seul (ce déloger), c'est pourquoi certain mettent une butée.
     Sinon bêtement est-ce que ta essayer de tendre plus ton câble d'embrayage ? Car moi j'ai du le tendre lorsque j'ai mis les disques most sur ma drd.
    Ce soir j'envoie des photo de ma biellette et il y a peut être moyen que mes disque sois coller mais sa me paraitrai bizarre car mon plateau presseur se décolle bien
  • Djé57 a dit :
    IROOXx a dit :
    Ce soir j'envoie des photo de ma biellette et il y a peut être moyen que mes disque sois coller mais sa me paraitrai bizarre car mon plateau presseur se décolle bien
    Dans le cas de disques coller, le plateau presseur lui peut ce séparé, mais les disque eux reste coller ensemble. En faite les disques ne suivant pas le plateau presseur si je peux dire, les disques reste en position pression.

    Mais a mon avis toi ta juste un problème de biellette mal monté, la biellette qui se déloge, ou peut-être la garde qui est mal positionner. Avant que tu touche a la biellette ça fonctionner...
    C'est sa que je ne comprend pas tout fonctionnait nickel la je l'ai régler au poil de c** le plateau presseur se décolle bien et la biellette est bien mise j'ai tout régler même la tension du câble mais rien y fait mais il a de forte chance je pense que ma tige de pousser côté biellette soit abîmé  vue l'usure qu'il y a sur ma biellette 
  • C'est fort possible aussi donc à vérifier 
  • darvadocktzr a dit :
    C'est fort possible aussi donc à vérifier 

  • Effectivement il y a un gros soucis, il faut changer la biellette, la tige de poussée, la grande tige et voir même la bille, il faudra faire le montage dans le bon ordre après ça.

  •                               Salut
         Pour gouler une biellette de poussee comme ça c'est que la tige de poussee tourne constament.N'aurais tu pas oublie la butee a aiguilles vers le poussoir du plateau presseur?
     Si la glace de poussoir force sur le plateau ça peut expliquer la durete de commande.En 
     plus,ton dernier entretien du cable d'embrayage {huilage a l'huile et non au WD40}
     remonte a quelle annee? Ton probleme vient certainement d'un montage fantaisiste.
    darvadocktzr
  • Bricole63 a dit :
                                  Salut
         Pour gouler une biellette de poussee comme ça c'est que la tige de poussee tourne constament.N'aurais tu pas oublie la butee a aiguilles vers le poussoir du plateau presseur?
     Si la glace de poussoir force sur le plateau ça peut expliquer la durete de commande.En 
     plus,ton dernier entretien du cable d'embrayage {huilage a l'huile et non au WD40}
     remonte a quelle annee? Ton probleme vient certainement d'un montage fantaisiste.
    C'est ce qu'il me semblait aussi, un mauvais montage... 
  • Bricole63 a dit :
                                  Salut
         Pour gouler une biellette de poussee comme ça c'est que la tige de poussee tourne constament.N'aurais tu pas oublie la butee a aiguilles vers le poussoir du plateau presseur?
     Si la glace de poussoir force sur le plateau ça peut expliquer la durete de commande.En 
     plus,ton dernier entretien du cable d'embrayage {huilage a l'huile et non au WD40}
     remonte a quelle annee? Ton probleme vient certainement d'un montage fantaisiste.
    qu'est ce que vous appeler butée a aiguille ?
  • darvadocktzr a dit :
    Bricole63 a dit :
                                  Salut
         Pour gouler une biellette de poussee comme ça c'est que la tige de poussee tourne constament.N'aurais tu pas oublie la butee a aiguilles vers le poussoir du plateau presseur?
     Si la glace de poussoir force sur le plateau ça peut expliquer la durete de commande.En 
     plus,ton dernier entretien du cable d'embrayage {huilage a l'huile et non au WD40}
     remonte a quelle annee? Ton probleme vient certainement d'un montage fantaisiste.
    C'est ce qu'il me semblait aussi, un mauvais montage... 
    C'est possible mais pourtant j'ai bien mis tige; bille ; tige de pousser dans le bonne ordre je ne vois pas se que j'aurai pus faire de mal
  • hier j'ai vérifier je pense que ma tige de biellette est usée je pense que sa ne pousse plus assez car j'ai l'impression que le plateau presseur ne s'écarte pas assez 
  • Ducoup j'ai commander une tige une nouvelle biellette je verrai bien se que sa donne
  •                                               Salut
          La fameuse butee a aiguilles est visible sur la photo làhttps://f.hxm1.com/articles/2014/06/revues-techniques-derbi-euro-2-et-3-et-minarelli-am6-f5966.pdf
           page 47 et elle doit etre en contact avec une tige a tete en champignon qui sort de l'arbre primaire de la boite et appuie au centre du plateau de pression avec une glace pour ne pas gouler le plateau.Cette glace doit etre filetee pour permettre le reglage de la garde
     avec le contre ecrou sur le plateau.


    IROOXx
Connectez-vous ou Inscrivez-vous pour répondre.