80 Airsal "sature" à haut régime

80 Airsal "sature" à haut régime

Bonjour; 
Je poste ici car j'ai un problème avec une moto que je viens d'acquérir, une Derbi Senda Xtrem de 2016, kité 80 Airsal Xtrem, 28 Sunworld, Most 70-80cc V2, vilo renforcé, ect..
Mon problème est qu'elle se comporte assez mal, et surtout qu'a haut/tres haut régime (120k/h environ suivant les réglages), elle "sature", refusant de prendre ses tours, et quand je relâche les gaz, ça fait comme une coupure d'essence. Ca s'arrête vers 88km/h et repart, puis rebolotte.
J'ai aussi souvent besoin de claquer un ou deux rapport en dessous pour qu'elle prenne bien ses tours, sinon elle "pétarade" et prend difficilement ses tours.

J'ai ducoup changé les ressorts d'embrayage (je pensais à un embrayage qui patine) par des Malossi renforcé. La moto se comporte mieux, mes les problèmes sont toujours présents.

Je joue avec l'aiguille et le GP, voir ce que ça donne, je vais poussé un peu plus le réglage carbu.

Que faire? On me dit allumage qui suit pas, de mettre des disques kevlar, ..

Je sais po trop  😦

Merci d'avance

Meilleure réponse

  • Réponse ✓
    YanisPR a dit :
    Ouaip bah j'avais refoutu le 132 et aiguille au milieu, ça tournai très bien, avant la casse..
    Une fois que tu pourra re-roulé, garde comme même un petit œil sur ta bougie. Perso moi même si je suis bien réglé tout les 3-4 sortie je la regarde... Après si tu peux aussi mettre une bougie neuve dans ton sac avec soit une clé a bougie ou une petit 21, c'est vraiment le top.

    YanisPR a dit :
    En plus je pense que l'ancien proprio avait un impossible de checker les disques d'embro, la vis de kick est completement foiré :c
    Ou alors il a serrer comme un gros mongole, puis elle a du ce grippé, puis après en voulant l'enlever bha il a re-forcer et niquer la tête de la vis... Les vis c'est en alu, c'est du beurre.

    YanisPR a dit :
    Mais bon, c'est avec la galère qu'on avance !
    Si y peu pas y'en avoir c'est bien aussi 🙂

Réponses

  • 20 nov. modifié
    YanisPR a dit :
    Quand je relâche les gaz, ça fait comme une coupure d'essence.
    1. A quel moment précisément ça te fait ça ? Quand tes en haut régime est que tu relâche les gaz ?
    2. A combien de tour est ta vis de ralentis ?
    3. Et tu as un gicleurs principal et gicleurs de ralentis de combien ?

    YanisPR a dit :
    J'ai ducoup changé les ressorts d'embrayage (je pensais à un embrayage qui patine) par des Malossi renforcé. La moto se comporte mieux, mes les problèmes sont toujours présents.
    Tu as quoi comme disque d'embrayage précisément ?

    YanisPR a dit :
    J'ai aussi souvent besoin de claquer un ou deux rapport en dessous pour qu'elle prenne bien ses tours, sinon elle "pétarade" et prend difficilement ses tours.
    Ceci peux venir de ton réglage carbu, de ta bougie et de ton allumage mais en verra ça par la suite
  • 1. Quand elle aura eu cette "saturation" et que je relache les gaz.
    2. Mes vis sont (en partant de la position la plus sérré:) Ralenti 3 tours, richesse 1,8 tours
    3. GP 132, gicleur de ralenti faut que je regarde
    4. J'ai les disques d'origine (je crois, en tout cas ils y ressemblent) j'ai changé les ressort par des renforcés Malossi.
    5. Yep à voir ! J'ai voulu tester une autre bougie, mais stupeur quand je la deballe et que je vois qu'elle n'est pas neuve dutout <span>:cry:</span> ! Je vais aller gueuler un coup au magasin pour en avoir une autre.

    Je vais aller rouler dans l'aprem, je vais essayer de filmer ça sera plus claire. Niveau réglage carbu, j'essaye un peu tout pour trouver une piste, je suis un peu perdu
  • 20 nov. modifié
    YanisPR a dit :
    Je vais aller rouler dans l'aprem, je vais essayer de filmer ça sera plus claire. Niveau réglage carbu, j'essaye un peu tout pour trouver une piste, je suis un peu perdu
    Oué ça sera plus simple

    YanisPR a dit :
    1. Quand elle aura eu cette "saturation" et que je relache les gaz.
    2. Mes vis sont (en partant de la position la plus sérré:) Ralenti 3 tours, richesse 1,8 tours
    3. GP 132, gicleur de ralenti faut que je regarde
    Au niveau de ton gicleurs principal tes normalement plutôt bon, t'es peut-être même un jouia trop riche (a voir avec la couleurs de l'électrode de ta bougie). Si ta pas touché au GR, dans les sunworld c'est un 45. Puis sinon as-tu essayer de mettre ta vis de richesse a 1 tours ?

    YanisPR a dit :
    4. J'ai les disques d'origine (je crois, en tout cas ils y ressemblent) j'ai changé les ressort par des renforcés Malossi.
    Si c'est les disques d'origine, oué ça doit patiné a mon avis, même avec les ressort malossi. A la limite ça serait un 70 sport ça passerait, mais pas sur un 80 hyper racing... Fin a voir avec la vidéo, mais je m'attend déjà a ce que ça gueule dans le vent.
  • Alors j'ai roulé en GP 132, aiguille au 4e cran en partant du haut, vis de richesse à 1 tour.
    Meme souci, et je fait un rupture ça fait "BAA ... BAA .. BAA... ".
    Pour etre sur j'ai pas roulé en touchant d'autre réglage, j'attend des avis ça commence a me faire suer cette histoire x)
  • Si ça te fait des retour, c'est probablement ton allumage ou bougie. Après nous avons pas la moto sous les yeux ce qui fait que nous pouvons pas effectuer de petit teste nous même, donc rien est sur...
  • Bougie je teste au plus vite quand ce foutu magasin sera ouvert (oui par que non seulement la bougie était déjà utilisé, mais en plus Ya pas une étincelle qui en sort..) Allumage je vois des 80Tp tourner avec celui d'origine, donc bon à voir. Je te tient au jus
  • 20 nov. modifié
    Oui l'allumage d'origine devrait passé sur un 80 même hyper racing, puis même si c'est pas le plus optimal. Le seul risque c'est que la clavette lâche/casse...
     Après ton allumage (stator) peut également être défaillent... Mais comme tu me dis que la bougie fait une étincelle sur deux, faudrait effectivement commencer par la (mettre une neuve).
  • J’ai fait une vidéo mais elle passe pas sur Hexa, je peux te l’envoyer autre part?
  • Met la sur youtube en non répertorier (priver) et met le liens de la vidéo ici
  • https://youtu.be/pPvToukrUwI

    GP 120, aiguille au milieu 
  • Ça a tout l'air d'être un problème électrique, parce qu'en soit elle prend plutôt bien les tours
  • Probleme reglé, j'ai appauvri l'aguille, mis une bougie neuve, bouché le Powerjet (la durite qui le condamnais avait craquelé) et ça roule IM.PE.CABLE.
    Mais le plaisir fut de courte durée, j'ai peté ma boite sur le retour x)
    Bref un gros merci Djé !
  • Pas de chance ! Mais c'est souvent comme ça, tu résous un problème et t'en à un autre qui arrive derrière.

    Une fois que tu aura réglé ton problème de boite, garde quand même un œil sur la couleurs de ta bougie. Parce que 120 ça me parait petit quand même, sur mon 80 mhr team j'ai un GP de 130, donc tu devrais être dans les alentours, 127 à 132 normalement. 
  • Ouaip bah j'avais refoutu le 132 et aiguille au milieu, ça tournai très bien, avant la casse.. En plus je pense que l'ancien proprio avait un problème avec ses tournevis, impossible de checker les disques d'embro, la vis de kick est completement foiré :c
    Mais bon, c'est avec la galère qu'on avance !
Connectez-vous ou Inscrivez-vous pour répondre.