Problème électrique sur la rieju

Problème électrique sur la rieju

Bonjour, j’ai un problème avec ma rieju 50cc 
en gros je roule en 1er et 2ème ça va elle roule correctement et cale pas 
mais dès que je suis à 40/50kmh et plus dès que je ralenti elle s’arrête ! Elle s’éteint complètement jusqu’à que je m’arrête au bord de la route.. 
je suis en train de faire un réglage carbu comme j’ai acheté un nouveau pot mais le problème m’ai déjà arrivé avec le nouveau pot 1 ou 2 fois.. 
voud pensez que je doit changer mon antiparasite ? Ou bougie ? J’ai une vidéo écoutez la fin surtout 
https://youtu.be/ssM68f6v7v8

Réponses

  • Salut à toi écoute le bruit de ta becane à 9 sec de ta vidéo c'est clairement un mauvais réglage carbu, on entend bien le moteur faire beuh beuh à la fin, donne nous ta config complette et ton gicleurs 
  • Oui je sais, je suis  au courant pour le réglage carbu, je suis en train de le faire mais c’est compliqué avec une moto qui s’éteint toute les 3sec.. je suis full origine sauf pot voca 50/70 avec gicleur 95 
    mais la moto avait s’était déjà éteinte 2/3 fois même avant le changement du pot, tu penses que c’est du à un mauvais réglage ?
  • Delano a dit :
    Oui je sais, je suis  au courant pour le réglage carbu, je suis en train de le faire mais c’est compliqué avec une moto qui s’éteint toute les 3sec.. je suis full origine sauf pot voca 50/70 avec gicleur 95 
    mais la moto avait s’était déjà éteinte 2/3 fois même avant le changement du pot, tu penses que c’est du à un mauvais réglage ?
    D'apres le bruit c'est clairement un réglage carbu par contre avant d'avoir mis le pot si tu avais toucher à rien je vois pas pk tu aurais déréglé ton carbu 🙃 le gicleurs à l'air un peux gros tu avais combien d'origine ? Ta réglé ton aiguille ? 
  • J’avais un gicleur 92 pour le pot origine débridé et là c’était un gicleur 95 avec pot voca Warriors
     (j’ai essayé tout les giclzur de 100 à 120) 
    mais le vrai problème c’est pourquoi la moto s’éteint quand je ralenti ☹️ Une fois que je ralenti impossible de repartir elle s’éteint
  • Mmmh moef je peux pas te dire pour ton gicleurs mais j'ai des doutes, ta vis de ralentit te stabilise à combien de Tours min ? Pas de pb de câble accélérateur par ex ? 
  • Non aucun problème pour le câble et pour les tour min je ne serais te dire mais regarde la dernière fois que j’ai démarrer la moto elle faisait ça 
    https://www.youtube.com/watch?v=rTll5l7jCLY&feature=youtu.be
    À mon avis c’est un mélange du mauvais réglage + l’anti parasite non ??
  • Regarde il y a cette vidéo d’un scooter qui fait parreil que ma moto 
    https://www.youtube.com/watch?v=5cEVhydmd-0&feature=youtu.be 
    Et lui a dit que c’était l’anti parasite c’est pour ça que j’ai un doute 
  • Delano a dit :
    Regarde il y a cette vidéo d’un scooter qui fait parreil que ma moto 
    https://www.youtube.com/watch?v=5cEVhydmd-0&feature=youtu.be 
    Et lui a dit que c’était l’anti parasite c’est pour ça que j’ai un doute 
    Moef jamais vu ça j'ai changé une seule fois d'antipara parceque il avait fondu mais c'est tout mdr, sache que ton câble se visse dans ton antipara même si on dirais pas, dévisse le à fond nettoye dedans et revisse bien, si le pb à changé ou modifié c'est bien la cause 
  • Vérifie tes masses aussi tant qu'a faire

  • Mais je comptais en racheter un, tu penses que je devrais ou pas ? Et si j’achète je prend que l’antiparasite ou je prend l’antiparasite + le câble ? 
    Je récupère ma moto d’ici 2 semaines normalement (je suis en vacance) je te redirais d’ici là
  • Delano a dit :
    Mais je comptais en racheter un, tu penses que je devrais ou pas ? Et si j’achète je prend que l’antiparasite ou je prend l’antiparasite + le câble ? 
    Je récupère ma moto d’ici 2 semaines normalement (je suis en vacance) je te redirais d’ici là
    Pour le prix que ça coûte tu peux en racheter un mais c'est un peux con de pas savoir si c'est vraiment ça avant tu vois, par contre quite à acheter autant tout racheter oui

Connectez-vous ou Inscrivez-vous pour répondre.