Problème de carburation sur dellorto 19mm

Problème de carburation sur dellorto 19mm

Bonjour à tous, j’ai récemment changé de carburateur et opté pour le 19mm de chez dellorto, je suis en origine débridé et pot changé.
Après la modification et un montage correct, je l’ai allumée et tout marchait  nickel mais je n’ai pas roulé avec, donc tout marchait nickel au point mort. Aujourd’hui j’avais donc prévu une sortie pour pouvoir réglée mon carburateur, or, au moment de partir j’ai un ce problème que j’ai aussi lu dans un autre topic, un problème ou la moto prends très bien ses tours à l’arrêt mais lorsque je passe la 1ere et que j’accélère pour partir, la moto s’étouffe, fait un « booooooeeeuuh » et après une fois au neutre marche nickel, j’ai donc changé de cran l’aiguille, changé mon gicleur principal allant du plus gros au moins gros(75), j’ai également essayé de faire un réglage de la vis de richesse mais rien ni fait, que faire ? Je suis perdu et surtout déçu ne pas réussir à la faire fonctionner. Merci à vous et j’espère trouver une réponse 😦
«1

Réponses

  • salut tu a quoi comme gicleur principale la?
  • 22 mai modifié
    Sherco22 a dit :
    salut tu a quoi comme gicleur principale la?
    Pour l’instant j’ai mis un gicleur de 98 histoire d’être dans une plage normale mais le problème est que je ne peux pas déterminer quel gicleur mettre du fait que je ne peux pas rouler, et donc avoir aucunes informations réelles de la bougie😞
  • Dacc moi j ai également une 50 debrider et pot changer et j ai mit un carbu 19 et je suis en gicleur de 92 donc je pense que pour tes gicleur tu va gérer entre 90 et 100
  • Sherco22 a dit :
    Dacc moi j ai également une 50 debrider et pot changer et j ai mit un carbu 19 et je suis en gicleur de 92 donc je pense que pour tes gicleur tu va gérer entre 90 et 100
    Oui je me disais la même chose, mais tu penses que d’où pourrait venir ce problème ?? Car je ne peux vraiment pas rouler, l’aiguille pourrait jouer ?
  • Ba je sait pas trop parsque je mit connait juste un petit peu mais essaye plusieur gicleur en réglant les vis de richesse et fait des arret carbu
  • Sherco22 a dit :
    Ba je sait pas trop parsque je mit connait juste un petit peu mais essaye plusieur gicleur en réglant les vis de richesse et fait des arret carbu
    J’ai déjà essayé mais difficile de choisir un gicleur puisque je ne peux pas rouler 😭
  • Oui c'est est sur 
    Essaye de remettre le carbu d origine peut-être pour voir si c'est bien le carbu mais je pense que oui
  • Sherco22 a dit :
    Oui c'est est sur 
    Essaye de remettre le carbu d origine peut-être pour voir si c'est bien le carbu mais je pense que oui
    Je pense pas que ce soit le carbu honnêtement car à l’arrêt il marche très bien, vous pensez que ça pourrait être un problème d’aiguille ??
  • J ai jamais toucher a l aiguiille donc je pourrait pas te dire
  • Avec le starter ça te fait pareille ?
    Sans la boite a air aussi ?
  • Djé57 a dit :
    Avec le starter ça te fait pareille ?
    Sans la boite a air aussi ?
    avec le starter aussi oui, pensez-vous que ça pourrait être un problème de cuve peut-être trop remplie ? Dans la semaine j'essayerai de placer mon aiguille de manière à enrichir la carburation, et j'essayerai de placer un gicleur de 120 (très gros selon-moi) mais comme ça je verrais peut être si ça vient de là. Mais avez-vous des idées, je vous avoue que je suis largué 😦
  • Cuve trop remplie, non je pense pas car si la cuve serait trop remplie ça fuirait par le trop plein. Et je ne pense pas non plus que ça soit l'aiguille.

    Ta vis de richesse est a combien de tour ?

    Ta essayer une autre bougie ?
  • 25 mai modifié
    Djé57 a dit :
    Cuve trop remplie, non je pense pas car si la cuve serait trop remplie ça fuirait par le trop plein. Et je ne pense pas non plus que ça soit l'aiguille.

    Ta vis de richesse est a combien de tour ?

    Ta essayer une autre bougie ?
    Non car j’ai que celle-ci, et après avec mon ancien carburateur elle marchait nickel donc c’est pas la bougie, ma vis de richesse est au réglage « passe partout » qui est de 1.5 tour. Par rapport à l’aiguille enfaite j’avais vu ça sur un autre forum comme quoi sur les dellorto phbg 19 l’aiguille d’origine est une w9 qui est trop gros apparemment ?
  • Salut , j'ai moi aussi le 19 dellortho et c'était la même galère la moto fesait un booooooeeeuuh quand j'accelerait , j'ai mis un gicleur de 100 (kit 50 top) , mis le vis de richesse a 2.5 tours et l'aiguille au 3 ème cran et la la moto marche nickel , essaye de voir si en changeant l'aiguille et en réglant l'aiguille ta moto marche mieux
  • Il marche bien le 50 top niveau pointe etc 
    Parsque moi jsuis en pre serrage donc je pense changer 
  • Oui c'es clairement mieux que de l'origine niveau patate et niveau pointe je peu pas te dire parce que j'ai mon allumage d'origine qui me bride vers 80 donc je vais passer sur un mvt.
    Apres si tu cherche un kit ou du genre tu lever a l'accel ne prends pas celui la , prends en un en alu ils marchent beaucoup mieux mais sont moins résistants
  • Lenixx a dit :
    Oui c'es clairement mieux que de l'origine niveau pat il ate et niveau pointe je peu pas te dire parce que j'ai mon allumage d'origine qui me bride vers 80 donc je vais passer sur un mvt.
    Apres si tu cherche un kit ou du genre tu lever a l'accel ne prends pas celui la , prends en un en alu ils marchent beaucoup mieux mais sont moins résistants
    D’accord demain j’essaye ça, juste l’aiguille au 3eme cran c’est donc en partant du haut ? Pour enrichir ? 
  • RafaelFantic a dit :
    Non car j’ai que celle-ci, et après avec mon ancien carburateur elle marchait nickel donc c’est pas la bougie, ma vis de richesse est au réglage « passe partout » qui est de 1.5 tour. Par rapport à l’aiguille enfaite j’avais vu ça sur un autre forum comme quoi sur les dellorto phbg 19 l’aiguille d’origine est une w9 qui est trop gros apparemment ?
    D'accord ok, ca fait longtemps que je ne suis plus sur les dellorto (boisseau rond) donc la je peux pas te dire pour la taille de l'aiguille.

    RafaelFantic a dit :
    D’accord demain j’essaye ça, juste l’aiguille au 3eme cran c’est donc en partant du haut ? Pour enrichir ? 

    Sherco22 a dit :
    Il marche bien le 50 top niveau pointe etc 
    Parsque moi jsuis en pre serrage donc je pense changer 
    2ch de plus qu'un cylindre origine, ça marche mieux c'est pas fou


  • D’accord donc je met sur le deuxième cran en partant du bas ?
  • Dacc mais bon pour moi je suis en pre serrage mais peut-être pas mais ducoup je pensait prendre le 70 top sauf qui faut cha gérer de vilo ducoup je vais partir sur le 50 top espérant pouvoir aller à 85 sans être à fond mais j en doute
  • @Djé57 on voit pas très bien mais ya une trace
  • 28 mai modifié
    Sherco22 a dit :
    @Djé57 on voit pas très bien mais ya une tr@Djé57

    Dacc mais bon pour moi je suis en pre serrage mais peut-être pas mais ducoup je pensait prendre le 70 top sauf qui faut cha gérer de vilo ducoup je vais partir sur le 50 top espérant pouvoir aller à 85 sans être à fond mais j en doute
    Oué j'ai vu,  la le 50 top vaut le coup vu que tes en pré-sarrage. Tu ne serais pas en pré-serrage je t'aurai dis d'attendre/économisé pour prendre un 70 fonte. Mais la ta pas trop le choix...

    Les 85km/h (réel) ça sera a fond de balle avec un 50 top, Comme j'ai dis le 50 top c'est que 2ch de plus (dans le meilleurs des cas)



    RafaelFantic a dit :
    D’accord donc je met sur le deuxième cran en partant du bas ?
    D'après Lenixx, 3eme crans en partant du haut. Les crans ce compte de haut t'en bas


  • Dacc ba je vais voir parsque la j ai un pb de boite jpense ducoup je vais l envoyer cher le mecano vu quelle est en garantie bon ya un pot et un carbu mais on verra
  • Je vous tien au courant quand j'aurais changer mon allumage mais pour le 50 top perf si ton allumage ne reste pas bridé comme le mien ( je ne sais pas pourquoi ) tu peux prendre les 100 avec une bonne config. J'ai un pot voca avec carbu 19 et je prends très vite les 80 mais après mon allumage me bride donc tu arrivera a 85 sans soucis et meme plus
  • RafaelFantic a dit :
    D’accord donc je met sur le deuxième cran en partant du bas ?
    Oui c'est sa après chaque moto est différente , assure toi aussi d'avoir boucher le trou a dépression qui est au dessus de la pipe d'admission du carbu si tu n'a pas de réservoir a dépression , sinon sa fait une prise d'air et ta moto ne risque pas de marcher. Apres si sa fait toujours un "bweeueu" quand tu met la poignée dans l'angle essaye de retirer ta boite a air du carbu ( tu la débranche juste et tu la met a coter ) et essaye de rouler et regarde si sa marche mieux , fait le dans un endroit ou il y a pas de poussière et pas trop longtemps et tu réglera la vis d'ai en fonction si sa marche mieux sans ou avec BAA
  • 28 mai modifié
    Lenixx a dit :
    Je vous tien au courant quand j'aurais changer mon allumage mais pour le 50 top perf si ton allumage ne reste pas bridé comme le mien ( je ne sais pas pourquoi ) tu peux prendre les 100 avec une bonne config. J'ai un pot voca avec carbu 19 et je prends très vite les 80 mais après mon allumage me bride donc tu arrivera a 85 sans soucis et meme plus
    100km réel (compteur gps) avec un 50 top perf je demande qu'a voir.

  • Ptetre pas 100 mais la avec mon cylindre origine j allais a 85 compteur moto dans avec le 50 top perf jvais ptetre gagner 5kmh ?
  • On peut pas envoyer de vidéo?
  • Si vous montez bien votre kit avec le carbu et le pot qui vont avec vous pouvez prendre les 100 en top perf , des amis a moi prennent les 100 et vous pouvez même regarder sur Youtube après il faut une bonne config qui va avec
Connectez-vous ou Inscrivez-vous pour répondre.