Ma moto s’est éteinte en roulant et ne démarre plus

Ma moto s’est éteinte en roulant et ne démarre plus

Bonjours , je me doute que la question a pu déjà être posée mais je n’ai pas trouvé de réponse pour le moment. Voilà alors que je roulais tranquillement sur plusieurs kilomètres pour aller chez un ami ma moto c’est arrêter d’un coup comme si j’étais en panne d’essence alors que j’avais fait le plein. Après ça impossible de la redémarrer j’ai essayer de la pousser mais rien a faire. J’ai vérifier la bougie mais elle n’a rien. La moto ne veut rien savoir et quand je la pousse elle fait comme si je n’avais pas mis le contacte ou je n’avais pas d’essence.
Merci d’avance j’espère trouver une solution car cela m’angoisse particulièrement 

Meilleure réponse

  • avril 2020 modifié Réponse ✓
    Salut,

    Probablement ton carbu (un des gicleurs) qui est boucher... Démonte le et nettoie le entièrement (à l'essence ou à coup de compresseur).
    Jamil

Réponses

  • D’accord je vais essayer ça merci 
  • J’ai démonter mon carbu et nettoyer mes gicleurs comme conseiller mais il n’étaient pas bouchées je leur ait quand même mis un coup de compresseur et d’essence mais rien à faire le problème persiste.
  • avril 2020 modifié
    Est-ce que tu a de la compression quand tu kick ? Puis est-ce que ta de l'essence qui arrive jusqu'au cylindre ? Si oui, démonte ta bougie passe un coup de brosse métallique dessus et essaye sans ta boite a air (ou cornet) si ça fonctionne toujours pas dans ce cas c'est sans doute ta bougie qui est HS.

    PS: je suis pas parfait je peux me tromper

  • J’ai de la compression et j’ai vérifier ma bougie j’ai de l’essence qui arrive au cylindre mais je ne démarre toujours pas 😕
  • Essaye comme même  de changer de bougie sa coute rien , une fois j’avais une bougie qui fessais de l’étincelle mais impossible de démarrer juste à changer et c’est reparti
Connectez-vous ou Inscrivez-vous pour répondre.