Démarrage bêta 2017

Démarrage bêta 2017

Bonjour a tous. Je viens d'acheter une beta RR Track de 2017 qui était serrée par un kit 50. J'ai racheté un haut moteur d'origine neuf, avec la culasse du kit 50. Après cela la moto ne démarrait pas et beaucoup d'essence sortait du haut moteur par l'entrée du pot. Pour info, je ne savais pas bien où brancher toutes les durites au carbu, donc j’ai fais directement le mélange essence/huile, je l’ai mis dans le réservoir et j’ai uniquement branché la durite d’essence au carbu. Je n’ai pas non plus brancher le liquide à refroidissement. Ça peut démarrer sans non? 
Si quelqu'un a une idée, je suis preneur 😉. Merci

Réponses

  • 24 mars modifié
    Regarde sur internet une photo de ton carbu branché pour les durites.
  • Falkos a dit :
    Regarde sur internet une photo de ton carbu branché pour les durites.

    ok ca marche, mais est ce que le fait de ne pas toutes les brancher peut empêcher la moto de démarrer?
  • Non moi sur mon carbu j'ai juste la durite d'essence sur mon carbu elle marche nickel il faut juste bien boucher l'arrivée d'huile sur le carbu 
  • Averiah a dit :
    Non moi sur mon carbu j'ai juste la durite d'essence sur mon carbu elle marche nickel il faut juste bien boucher l'arrivée d'huile sur le carbu 
    D'accord merci je vais boucher la durite d'huile ça peut peut être venir de la. Et je n'ai pas brancher le liquide de refroidissement, ce n'est pas obligatoire pour démarrer?

Connectez-vous ou Inscrivez-vous pour répondre.