Problème de démarrage sur Beta 50 RR SM

Problème de démarrage sur Beta 50 RR SM

Salut, j'ai 15 ans et je débute au niveau des moto en particulier sur un 50. Je n'y connaît pas grand chose à la mécanique 2 roues donc excusez moi d'avance d'avance de ne pas comprendre certains termes. Hier j'étais sur la route, plein gaz et puis tout d'un coup la poigné d'accelrateur s'est mis à ralentir et à faire un bruit long du style "bweuh bweuh" et de plus en plus bas jusqu'à ce qu'elle se stoppe complètement. J'ai appeler des gens qui m'ont ramener de l'essence car visiblement je n'en avais que très peu (elle fuit de je ne sais ou n'y connaissant rien donc je n'ai pas pensé à en remettre avant de partir). J'ai donc remis de l'essence sans faire le plein complet car je n'en avait plus beaucoup. Après ça j'ai essayé de démarrer la moto mais sans succès... Aujourd'hui, soit prêt de 21h plus tard sans l'avoir touché, je réessaye de la démarrer mais toujours rien... J'ai essayé la pousette en deuxième mais ça ne marche pas non plus 😕 Des idées sur ce qu'elle pourrait avoir ?

Réponses

  • Zw4Ve a dit :
    Salut, j'ai 15 ans et je débute au niveau des moto en particulier sur un 50. Je n'y connaît pas grand chose à la mécanique 2 roues donc excusez moi d'avance d'avance de ne pas comprendre certains termes. Hier j'étais sur la route, plein gaz et puis tout d'un coup la poigné d'accelrateur s'est mis à ralentir et à faire un bruit long du style "bweuh bweuh" et de plus en plus bas jusqu'à ce qu'elle se stoppe complètement. J'ai appeler des gens qui m'ont ramener de l'essence car visiblement je n'en avais que très peu (elle fuit de je ne sais ou n'y connaissant rien donc je n'ai pas pensé à en remettre avant de partir). J'ai donc remis de l'essence sans faire le plein complet car je n'en avait plus beaucoup. Après ça j'ai essayé de démarrer la moto mais sans succès... Aujourd'hui, soit prêt de 21h plus tard sans l'avoir touché, je réessaye de la démarrer mais toujours rien... J'ai essayé la pousette en deuxième mais ça ne marche pas non plus 😕 Des idées sur ce qu'elle pourrait avoir ?
    peut être un problème d'allumage, vérifie ta bougie et ton anti-parasite(cable en caoutchouc qui est brancher sur la bougie) , moi une fois ma moto ma fait  ça en pleine ligne droite et c'était mon anti-parasite que c’était un peu débrancher coter cdi  
  • Essais avec une bougie neuve. Car j'ai eu la même chose et c'est ma bougie qui avait lâchée 👍
  • Pour ton histoire de fuite, tu sais où elle se situe ou pas du tout ? Sinon envoie une photo 
  • mdr on peut pas s'avoir si une bougie est morte avec une photo
  • GhostRace a dit :
    mdr on peut pas s'avoir si une bougie est morte avec une photo
    J'ai vu des gens dire qu'à la couleur tu pouvais savoir si oui ou non elle était morte là on est casiment sur du noir
  • tu peut juste etre trop riche et elle seras noir mais pas forcement morte
  • GhostRace a dit :
    tu peut juste etre trop riche et elle seras noir mais pas forcement morte
    Je l'ai coller à la culasse et j'ai kické mais pas d'étincelle, elle est donc morte ?
  • Zw4Ve a dit :
    GhostRace a dit :
    tu peut juste etre trop riche et elle seras noir mais pas forcement morte
    Je l'ai coller à la culasse et j'ai kické mais pas d'étincelle, elle est donc morte ?
    oui

  • GhostRace a dit :
    Zw4Ve a dit :
    GhostRace a dit :
    tu peut juste etre trop riche et elle seras noir mais pas forcement morte
    Je l'ai coller à la culasse et j'ai kické mais pas d'étincelle, elle est donc morte ?
    oui

    Ok merci, je vais voir pour la changer et je vous tiens au courant =)
    ZelFun
  • Donc ça venait très certainement de ta bougie ton problème de démarrage 😉 Parcontre je confirme que tu es bien trop riche 
  • ZelFun a dit :
    Donc ça venait très certainement de ta bougie ton problème de démarrage 😉 Parcontre je confirme que tu es bien trop riche 
    Comment je peux remedier à ça ?
  • Zw4Ve a dit :
    ZelFun a dit :
    Donc ça venait très certainement de ta bougie ton problème de démarrage 😉 Parcontre je confirme que tu es bien trop riche 
    Comment je peux remedier à ça ?
    Envois moi une photo de ton carburateur pour que je vois de quel côté est ta vis de richesse 
  • ZelFun a dit :
    Zw4Ve a dit :
    ZelFun a dit :
    Donc ça venait très certainement de ta bougie ton problème de démarrage 😉 Parcontre je confirme que tu es bien trop riche 
    Comment je peux remedier à ça ?
    Envois moi une photo de ton carburateur pour que je vois de quel côté est ta vis de richesse 
    Je t'envois ça demain car là il fait nuit et j'ai pas le garage à côté mais j'ai une photo de la globalité du moteur, je sais pas si tu arrivera à voir 
  • 5 févr. modifié
    phva de 16mm dell orto
  • J'ai essayer de la démarrer avec une bougie neuve mais toujours rien donc je ne penses pas que ca vienne de la bougie... Quelqu'un à une autre théorie sur le problème qu'elle pourrait avoir ? D'ailleur j'ai une image du moteur avec un connecteur débranché mais je n'ai pas trouver ou il va.. 
  • la bougie neuve fait des étincelle ?
  • GhostRace a dit :
    la bougie neuve fait des étincelle ?
    Bonne question, ça permettra de voir si ça ne vient pas de ton antiparasite voir même ta bobine 
  • 7 févr. modifié
    GhostRace a dit :
    la bougie neuve fait des étincelle ?
    Oui la bougie neuve fait des étincelle et la vieille aussi d'ailleur j'avais du mal faire la manip la dernière fois... J'ai mis un tournevis à la place de la bougie et j'ai kické pour voir si ça venait du piston mais vu qu'il monter ça ne doit pas venir de là non plus 😦 Il reste quoi comme possibilité de panne ? Une saleté dans le carbu peut-être mais quelqu'un peut me guidé sur comment aller checké ça ? Je vois pas du tout.
  • ba si tu essuie bien ta bougie, tu kick une dizaine de fois et tu démonte ta bougie elle devrait être humide d'essence du moins sentir l'essence, 
  • GhostRace a dit :
    ba si tu essuie bien ta bougie, tu kick une dizaine de fois et tu démonte ta bougie elle devrait être humide d'essence du moins sentir l'essence, 
    J'ai kické une bonne dizaine de fois et la bougie n'est ni humide et ne sens pas l'essence plus que d'habitude (le robinet d'essence était bien ouvert). Donc c'est un problème d'arriver d'essence ? 
  • Zw4Ve a dit :
    GhostRace a dit :
    ba si tu essuie bien ta bougie, tu kick une dizaine de fois et tu démonte ta bougie elle devrait être humide d'essence du moins sentir l'essence, 
    J'ai kické une bonne dizaine de fois et la bougie n'est ni humide et ne sens pas l'essence plus que d'habitude (le robinet d'essence était bien ouvert). Donc c'est un problème d'arriver d'essence ? 
    possible, nettoie bien ton carbu  
  • GhostRace a dit :
    Zw4Ve a dit :
    GhostRace a dit :
    ba si tu essuie bien ta bougie, tu kick une dizaine de fois et tu démonte ta bougie elle devrait être humide d'essence du moins sentir l'essence, 
    J'ai kické une bonne dizaine de fois et la bougie n'est ni humide et ne sens pas l'essence plus que d'habitude (le robinet d'essence était bien ouvert). Donc c'est un problème d'arriver d'essence ? 
    possible, nettoie bien ton carbu  
    Pourtant j'ai débrancher la durite qui va du reservoir essence jusqu'au carbu, j'ai ouvert le robinet et ça couler bien donc ca viens de plus loin.. Le truc c'est que pour nettoyer le carbu je suppose qu'il faut le démonter et je me sens moyen le remonté en fait c'est plutôt simple ?
  • oui un carbu d'origine c'est vraiment simple ta juste a l'enlever de la pipe coter cylindre, enlever le manchon de boite a air, tu dévisse le cache où viens le câble d'accélérateur dessus le carbu, le boisseau va sortir puis tu démonte tout,, prend des photo avant démontage au pire  pour te repéré 
  • GhostRace a dit :
    oui un carbu d'origine c'est vraiment simple ta juste a l'enlever de la pipe coter cylindre, enlever le manchon de boite a air, tu dévisse le cache où viens le câble d'accélérateur dessus le carbu, le boisseau va sortir puis tu démonte tout,, prend des photo avant démontage au pire  pour te repéré 
    D'acc je fais ça demain, et le carbu une fois démonté je le nettoie avec quoi ? J'ai pas de bombe nettoie carbu/freins. Un coup de souflette suffit ?
  • Zw4Ve a dit :
    GhostRace a dit :
    oui un carbu d'origine c'est vraiment simple ta juste a l'enlever de la pipe coter cylindre, enlever le manchon de boite a air, tu dévisse le cache où viens le câble d'accélérateur dessus le carbu, le boisseau va sortir puis tu démonte tout,, prend des photo avant démontage au pire  pour te repéré 
    D'acc je fais ça demain, et le carbu une fois démonté je le nettoie avec quoi ? J'ai pas de bombe nettoie carbu/freins. Un coup de souflette suffit ?
    ouai soufflette dans tout les conduits, gicleurs, t'essuie bien tout 
  • GhostRace a dit :
    Zw4Ve a dit :
    GhostRace a dit :
    oui un carbu d'origine c'est vraiment simple ta juste a l'enlever de la pipe coter cylindre, enlever le manchon de boite a air, tu dévisse le cache où viens le câble d'accélérateur dessus le carbu, le boisseau va sortir puis tu démonte tout,, prend des photo avant démontage au pire  pour te repéré 
    D'acc je fais ça demain, et le carbu une fois démonté je le nettoie avec quoi ? J'ai pas de bombe nettoie carbu/freins. Un coup de souflette suffit ?
    ouai soufflette dans tout les conduits, gicleurs, t'essuie bien tout 
    D'acc je fais ça demain et je te tiens au courant 🙂
  • 11 févr. modifié
    GhostRace a dit :
    Zw4Ve a dit :
    GhostRace a dit :
    oui un carbu d'origine c'est vraiment simple ta juste a l'enlever de la pipe coter cylindre, enlever le manchon de boite a air, tu dévisse le cache où viens le câble d'accélérateur dessus le carbu, le boisseau va sortir puis tu démonte tout,, prend des photo avant démontage au pire  pour te repéré 
    D'acc je fais ça demain, et le carbu une fois démonté je le nettoie avec quoi ? J'ai pas de bombe nettoie carbu/freins. Un coup de souflette suffit ?
    ouai soufflette dans tout les conduits, gicleurs, t'essuie bien tout 
    J'ai sortis le carbu, tout clean au nettoie freins puis tout à la souflette (quelques saletés sont sorties) mais toujours rien, elle ne démarre pas... Mais j'ai remarqué que le carbu pissé l'essence de partout quand je kické plusieur fois et je me demande s,il ne se noie pas et donc le mélange ne se fait plus, car quand j'ai sortis le carbu on aurait dit limite un filtre à essence tellement il pissé que de l'essence non mélangé.. Comment je fais pour lui faire rentrer moins d'essence ? Je dis ça car quand je kick la moto commence à partir mais ne part pas, je sais pas si tu vois ce que je veux dire.
  • Up svp j'ai vraiment besoin d'aide... J'aimerais vraiment à avoir en dernier recours d'aller au garage, mon mécano est un voleur appart me la rendre avec les même problèmes qu'elle avait voire pire il ne fait rien...
Connectez-vous ou Inscrivez-vous pour répondre.