Avis vilebrequin ?

Avis vilebrequin ?

Bonjour bon du coup j'ai démonté mon haut moteur et franchement mon piston était vachement bon état je pensais que ça allait être pire la culasse est aussi en super-État comme le cylindre juste j'ai vu en fait que la bielle du vilebrequin Doppler était un peu grippée parce que l'ancien propriétaire roulait à l'eau 🙄 du coup voilà j'ai vérifié en même temps le jeu de vilebrequin et il est normal il y a juste les traces de rouille qui m'inquiète vous pensez que si je prends du WD-40 vu que c'est pas incrusté la rouille partira où il faut carrément changer de vilo ?

Merci de vos réponses.

Meilleure réponse

  • 21 oct. modifié Réponse ✓
    Si il a pas de jeu ... Rouler a l eau je comprend pas le principe il a mis de l'eau a la place de l essence ???
    Je serais toi je demonterais le bas moteur et nettoyage complet des pièces a l essence et control des joints de roulements etc voir remplacement des roulements des roulements grippé a 11000 tr min j ai pas trop envis de tester ça un jour lol. Mais si le vilo tourne droit sans jeu pas de soucis un bon nettoyage et ça roule .

    Le piston un petit nettoyage au papier verre p1000 et changement des segment il repart il y a une légère trace de frottement mais léger par contre les segments ont l'air lâches un peu usés non uniforme

Réponses

  • Il a roulé à peu près un mois à l'eau donc je pense que c'est pas trop grave
  • Je viens de gratter avec mon ongle ça part tout seul donc je pense que c'est bon mais je veux quand même avoir des avis pour être sûr
  • guidonVROUMVROUM a dit :
    Si il a pas de jeu ... Rouler a l eau je comprend pas le principe il a mis de l'eau a la place de l essence ???
    Je serais toi je demonterais le bas moteur et nettoyage complet des pièces a l essence et control des joints de roulements etc voir remplacement des roulements des roulements grippé a 11000 tr min j ai pas trop envis de tester ça un jour lol. Mais si le vilo tourne droit sans jeu pas de soucis un bon nettoyage et ça roule .

    Le piston un petit nettoyage au papier verre p1000 et changement des segment il repart il y a une légère trace de frottement mais léger par contre les segments ont l'air lâches un peu usés non uniforme
    Non en gros au lieu de mettre du liquide de refroidissement il a mis de l'eau lol 😁. Après j'ai fait tourner le vilo les roulements de vilo sont pas mort etc donc je pense que c'est bon. Et les segments sont mort oui j'ai une fuite d'huile imbrule au niveau de la sortie d'échappement.
    Mais ce que je comprends pas c'est comment il y'a pu y avoir de la rouille sur le vilo ? Le joint de culasse était bon y'avait aucun moyen que l'eau rentre dans le cylindre ou dans l'admission. A part si avant le montage le vilo était rouillé un peu à cause de la conservation 
  • Non les vilo neuf et autres pièces sont livré non rouillé et ils ont une couche de paraffine pour les protéger . Non sûrement que l ancien proprio a mis trop de liquide ou a pas purger ce qui a fait que quand ça a chauffer ça a tout dilater les joints et que de la vapeur est passé dans le bas moteur  .pour ça change tout les joints je te dirais bien de laisser le moteur dans un environnement chaud que l eau s évapore un peu si tu veux pas démonter le bas moteur ..
  • Bah j'ai laissé le bm dans mon garage 😅 franchement démonter le bm ça me ferait grv chier surtout que a noel je compte me faire une config et re-ouvrir le bm donc jsp ce que j'ai démonté pour l'instant était propre à part la bielle du vilo et un peu les masses je pense pas quand même que ça ai touché jusqu'au joint spy. Je vais prendre mon bloc et  le sécher bizarre cette affaire quand même 
Connectez-vous ou Inscrivez-vous pour répondre.