Debridage 2win urbn

Debridage 2win urbn

Bonjour, j ais commander aujourd hui mon nouveau 2win urbn, je me demandais si quelqu un connaissait une vidéo du debridage ou si vous connaissiez ou sont placés les brides sur ce pot. Merci
V

Réponses

  • Salut !

    Y'a qu'une bride est elle ce trouve à la routule.


  • La partie du pot ou ya la bride est livrée a par sur le mien  je crois (sur damsport) 
  • Djé57 a dit :
    Salut !

    Y'a qu'une bride est elle ce trouve à la routule.


    Y a que cette bride la ? La cartouche pzs bridée et y a pas de catalyseur ?? 
  • 11 sept. modifié
    Quand tu le recevra tu regardera au niveau de la cartouche, mais normalement il y a que celle la.

    C'est un pot homologuer à la façon avant 2007.
  • Djé57 a dit :
    Quand tu le recevra tu regardera au niveau de la cartouche, mais normalement il y a que celle la.

    C'est un pot homologuer à la façon avant 2007.
    Ah ok donc pas d anti pollution (ccatakyseur) brude cartouche ect, je te tiens au courznt des udruqe je le recois, je l ais commander y a 2j. Merci
  • Hugo.D a dit :
    Ah ok donc pas d anti pollution (ccatakyseur) brude cartouche ect, je te tiens au courznt des udruqe je le recois, je l ais commander y a 2j. Merci
    Si je dis pas de connerie, c'est un pot entre la gamme racing et hyper racing. Ce qui explique pourquoi il a très peu de bride.
  • Djé57 a dit :
    Hugo.D a dit :
    Ah ok donc pas d anti pollution (ccatakyseur) brude cartouche ect, je te tiens au courznt des udruqe je le recois, je l ais commander y a 2j. Merci
    Si je dis pas de connerie, c'est un pot entre la gamme racing et hyper racing. Ce qui explique pourquoi il a très peu de bride.
    Ok merci
  • Ta reçu, débrider et monté ton pot ?
  • Non pas encire
  • Par contre j ais euh un accident hier avec ma copine a l arriere, la chambre a air a eclater en entree de rond point, en plus j avas comma'der les nv pneu y a 3 jour et dafy les avait revu hier sauf qu ils attzndait d vzcaoir un crenaux pour les monter.. 
  • Hugo.D a dit :
    Par contre j ais euh un accident hier avec ma copine a l arriere, la chambre a air a eclater en entree de rond point, en plus j avas comma'der les nv pneu y a 3 jour et dafy les avait revu hier sauf qu ils attzndait d vzcaoir un crenaux pour les monter.. 
    Aiiiiie ! En espèrent qu'il y à pas trop de bobo et de dégâts
  • Nan cv 
  • Djé57 a dit :
    Hugo.D a dit :
    Par contre j ais euh un accident hier avec ma copine a l arriere, la chambre a air a eclater en entree de rond point, en plus j avas comma'der les nv pneu y a 3 jour et dafy les avait revu hier sauf qu ils attzndait d vzcaoir un crenaux pour les monter.. 
    Aiiiiie ! En espèrent qu'il y à pas trop de bobo et de dégâts
    Salut, rien de vour avec le sujet mais je viens de rouler pour la premiere fous avec mes nouveau pneu (des trails 90% route) alirs q avant j avais de vieux pneu d origine derbi (pneu cross) et je sais pd si sa peut venir de sa mais j ais une perte de puissance incroyable, la 6ieme est vide ( 6 ieme qui me fais descendre en pointe) et je piint pas a plus de 65 /70 grand max alirs que avant je prenais 75/80. Je comprend pas ?? 
  • 16 sept. modifié
    Ils sont bien gonfler ? Parce que le fait qu'il soit dégonfler ou pas asses gonfler te fait perdre.

    Après normalement que ça soit des cross, des semi-sm ou encore des sm et de même pour les jantes, ça va jouer sur quelques km/h. c'est surtout au niveau de la tenu de route que ça va jouer.

    A savoir que la température extérieur (environnante) joue sur le réglage du carbu. Donc vu qu'il fait plus frais voir peut-être le réglage carbu. Vérifie également t'es plaquette, ça se peux quel touche le disque ce qui te fait freiné légèrement.


    PS: ta reçu et monté le pot ?

  • Djé57 a dit :
    Ils sont bien gonfler ? Parce que le fait qu'il soit dégonfler ou pas asses gonfler te fait perdre.

    Après normalement que ça soit des cross, des semi-sm ou encore des sm et de même pour les jantes, ça va jouer sur quelques km/h. c'est surtout au niveau de la tenu de route que ça va jouer.

    A savoir que la température extérieur (environnante) joue sur le réglage du carbu. Donc vu qu'il fait plus frais voir peut-être le réglage carbu. Vérifie également t'es plaquette, ça se peux quel touche le disque ce qui te fait freiné légèrement.


    PS: ta reçu et monté le pot ?

    Je viens d aller faire le plein en reflant le carbu, de ce côté rien d anormal, je reprend 70 en pointe donc je pense c'est est juste le temps qu elle s adapte, c'est est la deuxieme fois que sa me faus sa (2 fois apres un accident) sachant que c'est est la premiere fois qu elle roule depuis, je penze e c'est est juste sa, je te tuen au courznt, et le pot toujour pas reçu, j attend avec hate, puis mes plaquette /disques sont morts, je le sais c'est est pas nouvezu je dois les changer. 
  • Hugo.D a dit :
    Je viens d aller faire le plein en reflant le carbu, de ce côté rien d anormal, je reprend 70 en pointe donc je pense c'est est juste le temps qu elle s adapte, c'est est la deuxieme fois que sa me faus sa (2 fois apres un accident) sachant que c'est est la premiere fois qu elle roule depuis, je penze e c'est est juste sa, je te tuen au courznt, et le pot toujour pas reçu, j attend avec hate, puis mes plaquette /disques sont morts, je le sais c'est est pas nouvezu je dois les changer. 
    Freiner sur la ferraille c'est pas ouf, ça te manche les disques...

    Damsport une fois sur 15 t'es livré dans les trois jours. En gros quand t'attend plus d'une semaine c'est qu'il l'on tout simplement pas en stock, alors que sur leurs vieux site c'est marquer en stock. Le gérant du site se touche un peu la nouille 😆
  • Djé57 a dit :
    Hugo.D a dit :
    Je viens d aller faire le plein en reflant le carbu, de ce côté rien d anormal, je reprend 70 en pointe donc je pense c'est est juste le temps qu elle s adapte, c'est est la deuxieme fois que sa me faus sa (2 fois apres un accident) sachant que c'est est la premiere fois qu elle roule depuis, je penze e c'est est juste sa, je te tuen au courznt, et le pot toujour pas reçu, j attend avec hate, puis mes plaquette /disques sont morts, je le sais c'est est pas nouvezu je dois les changer. 
    Freiner sur la ferraille c'est pas ouf, ça te manche les disques...

    Damsport une fois sur 15 t'es livré dans les trois jours. En gros quand t'attend plus d'une semaine c'est qu'il l'on tout simplement pas en stock, alors que sur leurs vieux site c'est marquer en stock. Le gérant du site se touche un peu la nouille 😆
    Jsp dans cb de temps je serais livre, sa fais 1semine deja, dzns que semaine j espere
  • Djé57 a dit :
    Hugo.D a dit :
    Je viens d aller faire le plein en reflant le carbu, de ce côté rien d anormal, je reprend 70 en pointe donc je pense c'est est juste le temps qu elle s adapte, c'est est la deuxieme fois que sa me faus sa (2 fois apres un accident) sachant que c'est est la premiere fois qu elle roule depuis, je penze e c'est est juste sa, je te tuen au courznt, et le pot toujour pas reçu, j attend avec hate, puis mes plaquette /disques sont morts, je le sais c'est est pas nouvezu je dois les changer. 
    Freiner sur la ferraille c'est pas ouf, ça te manche les disques...

    Damsport une fois sur 15 t'es livré dans les trois jours. En gros quand t'attend plus d'une semaine c'est qu'il l'on tout simplement pas en stock, alors que sur leurs vieux site c'est marquer en stock. Le gérant du site se touche un peu la nouille 😆
    Dis moi, en attendant de recevour mes nv disques et plaquettes tu saurais pas comment fzire pour qu ils arretent de frotter qd je freine pas ? Prcq je perd en puissance de ouf
  • 17 sept. modifié
    Si c'est à l’arrière que ça frotte c'est possible que ça vienne du fait que ta roue n'est pas très bien centré. En gros quand tu tend la chaine par fois ça arrive de faire 1/4 de tours sur la vis, ce qui fait que la roue et légèrement décentré. Et donc fait frotter les plaquette sur le disque   

    Si c'est a l'avant, ce que tu peux essayer de faire, c'est enlève l’étrier de ton disque et enlever les plaquettes, et de forcer sur le piston d’étrier avec une pince multiprise pour le rentré (forcer sur deux coté du piston pour qu'il soit plus ou moins droit).
    Faut avoir pas mal de force. et c'est pas sur que ça fonctionne a 100%

    Après le mieux serait changer les plaquettes le plus vite possible.
  • Djé57 a dit :
    Si c'est à l’arrière que ça frotte c'est possible que ça vienne du fait que ta roue n'est pas très bien centré. En gros quand tu tend la chaine par fois ça arrive de faire 1/4 de tours sur la vis, ce qui fait que la roue et légèrement décentré. Et donc fait frotter les plaquette sur le disque   

    Si c'est a l'avant, ce que tu peux essayer de faire, c'est enlève l’étrier de ton disque et enlever les plaquettes, et de forcer sur le piston d’étrier avec une pince multiprise pour le rentré (forcer sur deux coté du piston pour qu'il soit plus ou moins droit).
    Faut avoir pas mal de force. et c'est pas sur que ça fonctionne a 100%

    Après le mieux serait changer les plaquettes le plus vite possible.
    Non c'est est l arruere et les roues sont bien centré, dafy me l as fais hier et ils m ont comfirmer que fallzis que jz chznge les pièces 
  • Djé57 a dit :
    Si c'est à l’arrière que ça frotte c'est possible que ça vienne du fait que ta roue n'est pas très bien centré. En gros quand tu tend la chaine par fois ça arrive de faire 1/4 de tours sur la vis, ce qui fait que la roue et légèrement décentré. Et donc fait frotter les plaquette sur le disque   

    Si c'est a l'avant, ce que tu peux essayer de faire, c'est enlève l’étrier de ton disque et enlever les plaquettes, et de forcer sur le piston d’étrier avec une pince multiprise pour le rentré (forcer sur deux coté du piston pour qu'il soit plus ou moins droit).
    Faut avoir pas mal de force. et c'est pas sur que ça fonctionne a 100%

    Après le mieux serait changer les plaquettes le plus vite possible.

    Si c'est à l’arrière que ça frotte c'est possible que ça vienne du fait que ta roue n'est pas très bien centré. En gros quand tu tend la chaine par fois ça arrive de faire 1/4 de tours sur la vis, ce qui fait que la roue et légèrement décentré. Et donc fait frotter les plaquette sur le disque   

    Si c'est a l'avant, ce que tu peux essayer de faire, c'est enlève l’étrier de ton disque et enlever les plaquettes, et de forcer sur le piston d’étrier avec une pince multiprise pour le rentré (forcer sur deux coté du piston pour qu'il soit plus ou moins droit).
    Faut avoir pas mal de force. et c'est pas sur que ça fonctionne a 100%

    Après le mieux serait changer les plaquettes le plus vite possible.
    Non c'est est l arruere et les roues sont bien centré, dafy me l as fais hier et ils m ont comfirmer que fallzis que jz chznge les pièces 
  • Toujour en attente du fameux pot, j en ais marrre je l ias commander lundi dernier
  • Contacte les...
Connectez-vous ou Inscrivez-vous pour répondre.