Problème rieju mrt sur le démarrage

Problème rieju mrt sur le démarrage

Salut tout le monde alors j'ai une rieju mrt avec kit 50 conti pro et pas plus tard qu'hier j'ai changé la pipe d'admission et mit un carbu 21mm swd et mousse watts, la moto a démarrer au premier coup de kick mais le ralenti impossible à réglé trop haut dans les tours sûrement une prise d'air ou le carbu trop gros, donc j'ai voulu faire les réglages ce matin et en remontant le tout plus moyen de démarrer donc j'ai remis les réglages précédent et même choses ne démarre plus donc si quelqu'un pourrait me dire d'où vient le problème ce serait top

Réponses

  • 8 sept. modifié
    Salut,

    Ta bien mis de la pâte à joint sur ta pipe d'admission ? Si ta rien mis, c'est fort possible qu'il y a une prise d'air.
    Met le robinet sur ON, enlève ton cornet et essaye de démarrer (avec et sans le starter).

    PS: si ça tourne sans le cornet et quand tu le remet ça tourne plus ou mal, c'est que le gicleur principal est trop gros
  • Djé57 a dit :
    Salut,

    Ta bien mis de la pâte à joint sur ta pipe d'admission ? Si ta rien mis, c'est fort possible qu'il y a une prise d'air.
    Met le robinet sur ON, enlève ton cornet et essaye de démarrer (avec et sans le starter).

    PS: si ça tourne sans le cornet et quand tu le remet ça tourne plus ou mal, c'est que le gicleur principal est trop gros
    J'ai déjà tout essayé même remettre le carbu d'origine jamais elle a démarrer juste un genre de pshit qui sort du pot rien d'autre 
    Je vais changé le jicleur alors c'est un 110
  • 8 sept. modifié
    Et pour la pipe d'admission ta bien mis du joint ? ta essayer la poussette ?
  • Djé57 a dit :
    Et pour la pipe d'admission ta bien mis du joint ? ta essayer la poussette ?
    Oui j'ai mit du joint et pareil pour la poussette déjà fait, mais la pipe d'admission c'est une 21mm 34mm et la boîte à clapet d'origine donc yaurai pas un rapport entre les 2 ? Actuellement je suis en train de changer la bougies avec antiparasite et tout le bordel on verra
  • 8 sept. modifié
    Ce que tu peux faire c'est enlever la venturis de la boite a clapet pour que l'essence ne soit pas bloquer (que l'essence passe mieux). Du moment que tes lamelles sont bien plaquer à la boite, ça peu pas venir de la boite.

    Ta essayer de nettoyer ton carbu ? Oui il est neuf, mais bon on c'est jamais étant donner que ton cornet et neuf.

    Ta vis d'air (richesse du carbu) et bien à 1,5 tour ?
  • Djé57 a dit :
    Ce que tu peux faire c'est enlever la venturis de la boite a clapet pour que l'essence ne soit pas bloquer (que l'essence passe mieux). Du moment que tes lamelles sont bien plaquer à la boite, ça peu pas venir de la boite.

    Ta essayer de nettoyer ton carbu ? Oui il est neuf, mais bon on c'est jamais étant donner que ton cornet et neuf.

    Ta vis d'air (richesse du carbu) et bien à 1,5 tour ?
    Non c'est bon elle a démarrer suite au changement de bougie et antiparasite juste le ralenti encore trop haut, et ne diminue pas donc je vais acheté des gicleur plus petit et essayé de régler ce problème sinon je regarderai si il ya une éventuelle prise d'aire
    Je suis en gicleur principal de 110 je pense diminuer 
    Si le problème persiste et s'emballe encore sans accélérer je chercheris encore
  • Mrik a dit :
    Non c'est bon elle a démarrer suite au changement de bougie et antiparasite juste le ralenti encore trop haut, et ne diminue pas donc je vais acheté des gicleur plus petit et essayé de régler ce problème sinon je regarderai si il ya une éventuelle prise d'aire
    Je suis en gicleur principal de 110 je pense diminuer 
    Si le problème persiste et s'emballe encore sans accélérer je chercheris encore
    A mon avis ta le gicleur principal trop petit.

    Essaye la, et si elle broute c'est qu'il est trop gros et si elle à des trou c'est qu'il est trop petit.

  • Djé57 a dit :
    Mrik a dit :
    Non c'est bon elle a démarrer suite au changement de bougie et antiparasite juste le ralenti encore trop haut, et ne diminue pas donc je vais acheté des gicleur plus petit et essayé de régler ce problème sinon je regarderai si il ya une éventuelle prise d'aire
    Je suis en gicleur principal de 110 je pense diminuer 
    Si le problème persiste et s'emballe encore sans accélérer je chercheris encore
    A mon avis ta le gicleur principal trop petit.

    Essaye la, et si elle broute c'est qu'il est trop gros et si elle à des trou c'est qu'il est trop petit.

    Djé57 a dit :
    Mrik a dit :
    Non c'est bon elle a démarrer suite au changement de bougie et antiparasite juste le ralenti encore trop haut, et ne diminue pas donc je vais acheté des gicleur plus petit et essayé de régler ce problème sinon je regarderai si il ya une éventuelle prise d'aire
    Je suis en gicleur principal de 110 je pense diminuer 
    Si le problème persiste et s'emballe encore sans accélérer je chercheris encore
    A mon avis ta le gicleur principal trop petit.

    Essaye la, et si elle broute c'est qu'il est trop gros et si elle à des trou c'est qu'il est trop petit.

    Ah bon trop petit tu penses ?
    Elle monte normalement dans les tours ne broute pas justement mais le ralenti de la moto toujours trop haut impossible de le diminuer donc comment faire pour le diminuer ? Et puis un gicleur de 110 sur kit 50 c'est pas déjà trop gros ?
    demain je démonterai la pipe et remettrais un joint
    Après j'ai mon carbu pas droit suite à la nouvelle pipe d'admission donc si aurai un coude de la pipe à me conseiller ce serai super 
  • 8 sept. modifié
    Mrik a dit :
    Ah bon trop petit tu penses ?
    Elle monte normalement dans les tours ne broute pas justement mais le ralenti de la moto toujours trop haut impossible de le diminuer donc comment faire pour le diminuer ? Et puis un gicleur de 110 sur kit 50 c'est pas déjà trop gros ?
    demain je démonterai la pipe et remettrais un joint
    Après j'ai mon carbu pas droit suite à la nouvelle pipe d'admission donc si aurai un coude de la pipe à me conseiller ce serai super 
    Si elle broute pas c'est que t'es déjà pas dans le trop riche (vaux mieux être dans le trop riche justement que dans le trop pauvre).... Pour moi oui ça viens du fait que tes trop pauvre que ton ralentis est trop haut ou ne redescend pas correctement.
    Ta un GR de combien dans ton carbu ? En-dessous de 38 c'est à éviter (en dessous de 38, je te le conseille pas). 



    Pour le GP y'a plein de facteurs qui rentre en compte. Le puits, l'aiguille, le GR, les diagramme du kit, l'accord du pot, la pipe d'admission et la boite a clapet ou encore la prapa moteur et le squish, qui fond que tu n'aura pas le même gicleurs qu'un autre avec le même kit et même carbu.

    Ex: Un mec qui à exactement la même config que toi (kit, carbu, pipe, boite à clapet, ect...) sauf un autre pot que le tiens (ex: un pot 70cc). Il aura un gicleur beaucoup plus gros que le tienne. A l'inverse si un mec à un pot d'origine, alors que toi ta un pot 50cc (Most/scr ou autre), sont gicleur sera plus petit que le tiens.

    Ou encore ma moto pour exemple:
    La plupart des gens qui on le même kit que moi, tourne dans les alentours de 127 - 132 en GP et moi je suis entre 120 et 125 (sans doute à cause de mon puits qui à 40 trous)...


    Fin bref,
    Le mieux c'est que tu prennent une boite de gicleurs     


    PS: est quand tu fermer la vis d'air (richesse) ça donne quoi ?
  • Djé57 a dit :
    Mrik a dit :
    Ah bon trop petit tu penses ?
    Elle monte normalement dans les tours ne broute pas justement mais le ralenti de la moto toujours trop haut impossible de le diminuer donc comment faire pour le diminuer ? Et puis un gicleur de 110 sur kit 50 c'est pas déjà trop gros ?
    demain je démonterai la pipe et remettrais un joint
    Après j'ai mon carbu pas droit suite à la nouvelle pipe d'admission donc si aurai un coude de la pipe à me conseiller ce serai super 
    Si elle broute pas c'est que t'es déjà pas dans le trop riche (vaux mieux être dans le trop riche justement que dans le trop pauvre).... Pour moi oui ça viens du fait que tes trop pauvre que ton ralentis est trop haut ou ne redescend pas correctement.
    Ta un GR de combien dans ton carbu ? En-dessous de 38 c'est à éviter (en dessous de 38, je te le conseille pas). 



    Pour le GP y'a plein de facteurs qui rentre en compte. Le puits, l'aiguille, le GR, les diagramme du kit, l'accord du pot, la pipe d'admission et la boite a clapet ou encore la prapa moteur et le squish, qui fond que tu n'aura pas le même gicleurs qu'un autre avec le même kit et même carbu.

    Ex: Un mec qui à exactement la même config que toi (kit, carbu, pipe, boite à clapet, ect...) sauf un autre pot que le tiens (ex: un pot 70cc). Il aura un gicleur beaucoup plus gros que le tienne. A l'inverse si un mec à un pot d'origine, alors que toi ta un pot 50cc (Most/scr ou autre), sont gicleur sera plus petit que le tiens.

    Ou encore ma moto pour exemple:
    La plupart des gens qui on le même kit que moi, tourne dans les alentours de 127 - 132 en GP et moi je suis entre 120 et 125 (sans doute à cause de mon puits qui à 40 trous)...


    Fin bref,
    Le mieux c'est que tu prennent une boite de gicleurs     


    PS: est quand tu fermer la vis d'air (richesse) ça donne quoi ?
    Pour mon GR je suis en 45 mais là on a passé une commande pour plusieurs gicleurs différents plus petit et plus gros pour voir
    Déjà je vait remettre du joint pour la pipe d'admission pour éviter une prise d'air, et quand je ferme la vis de richesse à fond le ralenti ne diminue pas et pareil pour la vis de ralenti l'aiguille j'ai mit le clips le plus haut possible avant ça quand j'ouvrais les gaz à fond elle montais pas dans les tours elle broutais plus qu'autre choses mais maintenant ça va à voir quand je changerai les gicleurs et ferais le joint et si le ralenti continue à être trop j'en sais rien là j'ai des pièces qui arrivent pour remédier à tout ça on verra bien
  • Mrik a dit :
    l'aiguille j'ai mit le clips le plus haut possible avant ça quand j'ouvrais les gaz à fond elle montais pas dans les tours elle broutais plus qu'autre choses.
    httpsigiphycommedia3o7btW7VDxqrhJEnqEgiphywebpBin dans se cas oui t'es sent doute trop riche enfaite. En montant le clips tu descend l'aiguille dans le puits, ce qui fait que tu appauvris le puits.

    Il faut éviter de mettre le clips sur l'un des dernier crans (ici le plus haut).

    Toute façon si ta pris une boite de gicleurs, ton problème sera vite résolu.  
  • Djé57 a dit :
    Mrik a dit :
    l'aiguille j'ai mit le clips le plus haut possible avant ça quand j'ouvrais les gaz à fond elle montais pas dans les tours elle broutais plus qu'autre choses.
    httpsigiphycommedia3o7btW7VDxqrhJEnqEgiphywebpBin dans se cas oui t'es sent doute trop riche enfaite. En montant le clips tu descend l'aiguille dans le puits, ce qui fait que tu appauvris le puits.

    Il faut éviter de mettre le clips sur l'un des dernier crans (ici le plus haut).

    Toute façon si ta pris une boite de gicleurs, ton problème sera vite résolu.  
    Oui on verra vite ce que ça donne une fois le gicleur changé et l'aiguille réglé également j'espère que ce problème de ralenti va vite finir
Connectez-vous ou Inscrivez-vous pour répondre.