Monte pas dans les tours, trous d'accélération - Gilera SMT

Monte pas dans les tours, trous d'accélération - Gilera SMT

Bonjour, j'ai eu un problème récemment sur ma Gilera SMT 50 de 2008, j'ai changé mon pot et j'ai fais mon réglage carbu, le problème est qu'à partir de la 2ème, 3ème, etc, j'ai la poignée dans l'angle mais la moto avance constamment c'est à dire qu'elle est aux alentours de 5000trs/min et elle n'avance pas plus haut, il arrive aussi des fois qu'elle n'accélère pas et que je dois donc déccélérer puis accélérer pour la faire avancer mais toujours constamment. Ce problème s'aggrave quand je monte dans mes rapports. J'ai d'augmenter mon gicleur principal de 5 points, rien ne change. Par contre! ce problème est fréquent mais rarement, la moto marche bien en 1ère et 2ème sur 100-200mètres.

Meilleure réponse

Réponses

  • UP! j'ai augmenté le cran de l'aiguille ca marche mieux mais toujours le même problème
  • Malakoff68 a dit :
    Quel pot ,quel carbu ,quel taille de gicleur ?
    pot scr corse chromed, carbu dellorto 17.5 phva et gicleur 95, et pour la photo cela veut dire que je suis trop pauvre ou trop riche? vu que j’ai un peu les deux symptômes si j’ai bien compris.
  • j’ai regardé la bougie mais elle est noire et grasse..
  • t'as l'air d'avoir le même souci que sur la giléra que j'ai eu pour ma part j'avais réussi à trouver un réglage en passant plusieurs aiguilles, gicleurs de ralenti et gicleur principal mais ça a jamais été parfait ça déconnait par moment selon le jour... j'ai jamais compris d'ou ça venait mais après lecture d'un article sur la préparation moteur j'ai appris que plus le squish est élevé plus les réglages carbu sont compliqué...
  • Zenqw a dit :
    j’ai regardé la bougie mais elle est noire et grasse..
    bah cherche pas t'es trop riche 🙂
  • theblackmage a dit :
    Zenqw a dit :
    j’ai regardé la bougie mais elle est noire et grasse..
    bah cherche pas t'es trop riche 🙂
    oui mais le probleme c’est que j’ai exactement les symptômes d’une carburation trop pauvre, je viens de remettre le pot d’origine, ca marche déjà mieux mais toujours des trous, j’ai monté de gicleur et ca marche moins bien..😅 vraiment je n’y comprends plus rien
  • mai 2019 modifié
    t'as peut-être le même souci que j'avais perso j'ai jamais trouvé d'ou ça venait et pourtant j'ai tout passé sauf le squish, l'allumage et bas moteur (j'ai passé les les joints spy quand même) j'ai fini par la revendre tellement ça m'a saoulé, par manque d'outillage et de garage pour bricoler
    Zenqw
  • et sinon t'as essayé un gicleur de 80 avec ton pot de détente juste pour voir ce que ça donne? même si c'est trop pauvre sur un essai t'as très peu de risque de serrer le moteur 
  • theblackmage a dit :
    et sinon t'as essayé un gicleur de 80 avec ton pot de détente juste pour voir ce que ça donne? même si c'est trop pauvre sur un essai t'as très peu de risque de serrer le moteur 
    j’ai pas essayé mais je vais essayer de me faire prêter un autre carbu pour voir si le problème viens directement de celui ci ou si (ce que je crains) ca viens d’autre part 
  • j'avais changé le carbu pour un 19 même problème mais j'ai eu un réglage un chouilla mieux qu'avec le 17.5 mais bon dans mon cas c'était surtout le haut régime qui était étrange en fond de 6ème j'avais une très légère baisse de régime puis ça remontait puis redescendait puis remontait etc à l'infini c'était vraiment léger comme phénomène j'espère pour toi que le carbu changera quelque chose mais avant si t'as le gicleur d'origine un 78 je crois essaye le avec ton scr corse pour t'assurer que t'es pas trop riche au pire tu fais pas tirer tu regardes juste si tu peux dépasser les 5000 tours
    Zenqw
  • theblackmage a dit :
    j'avais changé le carbu pour un 19 même problème mais j'ai eu un réglage un chouilla mieux qu'avec le 17.5 mais bon dans mon cas c'était surtout le haut régime qui était étrange en fond de 6ème j'avais une très légère baisse de régime puis ça remontait puis redescendait puis remontait etc à l'infini c'était vraiment léger comme phénomène j'espère pour toi que le carbu changera quelque chose mais avant si t'as le gicleur d'origine un 78 je crois essaye le avec ton scr corse pour t'assurer que t'es pas trop riche au pire tu fais pas tirer tu regardes juste si tu peux dépasser les 5000 tours
    j’ai déja essayé avec celui d’origine et j’ai les mêmes symptomes
  • juin 2019 modifié
    dans ce cas je pense qu'il va falloir que tu vérifies si t'as pas une prise d'air et la segmentation si t'as plus de 15000 kilomètres et que ça a jamais été fait. je suppose que t'as du le faire mais je te pose quand même la question t'as pensé à changer la bougie ? t'as vérifier le niveau d'huile de boite ? il me semble que ta bougie est noir non ? c'est peux être les joints spy qui sont fatigués. elle a combien kilomètre ta giléra ? c'est peut-être un pré serrage aussi
  • theblackmage a dit :
    dans ce cas je pense qu'il va falloir que tu vérifies si t'as pas une prise d'air et la segmentation si t'as plus de 15000 kilomètres et que ça a jamais été fait. je suppose que t'as du le faire mais je te pose quand même la question t'as pensé à changer la bougie ? t'as vérifier le niveau d'huile de boite ? il me semble que ta bougie est noir non ? c'est peux être les joints spy qui sont fatigués. elle a combien kilomètre ta giléra ? c'est peut-être un pré serrage aussi
    j’ai vérifié et je n’ai vu aucune prise d’air, la moto a 9000km et le moteur en a 500 donc je ne pense pas que ca viens de ça, la bougie a l’air d’être en bon état elle doit avoir pas plus de 2000km, je vais ducoup vérifier le niveau d’huile de boite et les joints spy de vilebrequin, fourche ou?
  • oui les joints spy vilo, t'as un problème bien chiant comme sur celle que j'avais avant que je la vende on m'avait parlé du rotor mais j'ai pas eu envie d'essayer... je me demande si giléra ramasse pas les pièces qui passent pas les critères pour être monté sur les 50cc de chez derbi... parce que la giléra que j'ai eu avait beaucoup de petits défauts comme l'axe de pignon voilé, compteur qui détecte plus la vitesse au bout de 2400 kilomètre, impact à l'intérieur du moteur sur un des carters, le moteur faisait un sifflement et je pense que c'était un roulement de boite... et le fameux souci à haut régime que j'ai jamais pu régler... elle avait que 7000 bornes du coup j'ai préférais la revendre pas chère... plutôt que continuer à me prendre la tête avec cette 50 maudite
  • theblackmage a dit :
    oui les joints spy vilo, t'as un problème bien chiant comme sur celle que j'avais avant que je la vende on m'avait parlé du rotor mais j'ai pas eu envie d'essayer... je me demande si giléra ramasse pas les pièces qui passent pas les critères pour être monté sur les 50cc de chez derbi... parce que la giléra que j'ai eu avait beaucoup de petits défauts comme l'axe de pignon voilé, compteur qui détecte plus la vitesse au bout de 2400 kilomètre, impact à l'intérieur du moteur sur un des carters, le moteur faisait un sifflement et je pense que c'était un roulement de boite... et le fameux souci à haut régime que j'ai jamais pu régler... elle avait que 7000 bornes du coup j'ai préférais la revendre pas chère... plutôt que continuer à me prendre la tête avec cette 50 maudite
    ça me rassure tellement pas😂 j’espère que ca viens juste d’un carbu defectueux.. parce que pour une première moto ca commence a bien faire! mais comment les verifier? il faut demonter les carters ou le moteur entier?
  • juin 2019 modifié
    pour celui coté allumage c'est très simple si t'as l'arrache volant qui va bien avec un bloque piston il te faut juste démonter la cloche d'allumage et le rotor après tu sors le joint spy avec un petit tourne vis plat ça vient assez facilement, pour l'autre coté embrayage c'est un peu plus compliqué il te faut vidanger la boite démonter le carter d'embrayage faire attention de bien repérer les rondelles démonter l'embrayage et comme pour l'autre tu le sors au tourne vis par contre pour remonter le carter d'embrayage c'est un peu chiant à cause du système de kick... du coup non t'es pas obligé de démonter le moteur entier et quand tu mets les nouveaux joint spy il faut les mettre à fleur du carter il ne faut pas les enfoncer totalement.
  • theblackmage a dit :
    pour celui coté allumage c'est très simple si t'as l'arrache volant qui va bien avec un bloque piston il te faut juste démonter la cloche d'allumage et le rotor après tu sors le joint spy avec un petit tourne vis plat ça vient assez facilement, pour l'autre coté embrayage c'est un peu plus compliqué il te faut vidanger la boite démonter le carter d'embrayage faire attention de bien repérer les rondelles démonter l'embrayage et comme pour l'autre tu le sors au tourne vis par contre pour remonter le carter d'embrayage c'est un peu chiant à cause du système de kick... du coup non t'es pas obligé de démonter le moteur entier et quand tu mets les nouveaux joint spy il faut les mettre à fleur du carter il ne faut pas les enfoncer totalement.
    ok merci, j’ai fait un petite liste de tout ce que je dois regarder, en espérant régler mon problème ! 
  • oui j'espère que t'auras plus de chance que moi bon courage tu verras si t'es débrouillard c'est pas très compliqué
  • theblackmage a dit :
    oui j'espère que t'auras plus de chance que moi bon courage tu verras si t'es débrouillard c'est pas très compliqué
    aha merci beaucoup je donnerais des nouvelles quand j’avancerais la semaine prochaine!
  • Problème reglé, un nouveau carburateur fait l'affaire, l'autre doit être HS, plus qu'un petit réglage carbu et ca roule niquel!
Connectez-vous ou Inscrivez-vous pour répondre.