Probleme acceleration

Probleme acceleration

Rebonjour comment sa va ? j'aurai une nouvelle question car lors d'une course (contre une 206) j'ai taper une acceleration 150 km/h passer (oui j'ai enfin un kit 90 ^^ et le vilo tient le cous deja 5000 borne dedans ^^) mais lors d'un virage j'ai malheuresement glisser j'ai bloquer les deux rous sur le coup et j'ai taper le trotoir en bieds heuresement la moto n'a rien j'ai eu le temps de la receptionner (sa piquais les jambes ^^') ducoup je la redemarre elle tourne tous marche (farre , clignotant, compteur) mais 30 sec apres la moto a caller la bougis c'estais barrer je la remet a la bas vite mais elle demarre toujours pas je la pousse j'usqua chez moi on verifie c'est un cable qui  c'estais barrer je le remet mais depuis les phares les clignotants et le compteur de marche plus ^^' (le compteur marche a partir de 8000 tours et pour les clignotant je dois rester dans la zone rouge) on a verifier tous les fesseau electrique l'allumeure la platine mais rien je voudrais savoir si vous saver ce que ca pourrait etre
Et depuis 1 semaine la moto demarre plus le contact marche 1 fois sur 20 (peu etre un probleme de masse)

Merci D'Avance

Aller petite demo du kit 90 pendant qu'elle marchait 😢


https://video-cdt1-1.xx.fbcdn.net/v/t42.3356-2/54735931_1332668683524818_6855820289265440546_n.mp4/video-1552425450.mp4?_nc_cat=102&vabr=1363683&_nc_ht=video-cdt1-1.xx&oh=b851710e79120372d7cf2b8f944283d1&oe=5CAC3C4F&dl=1
Connectez-vous ou Inscrivez-vous pour répondre.