Moto qui bug urgent ! (Video)

Moto qui bug urgent ! (Video)

juin 2018 modifié dans Motos 50 cm3
Bonjour,
Ce matin en partant a mon stages ( d'où le mot urgent car g besoin de la moto )
Je roulais tranquillement et d'un coups la moto a arrêté d'accélérer, elle a fait bruhh et a caler, je kick elle démarre puis fait bruhh et cale et ca une 10 de fois.
Je rentre a pied et tout le tralala 
Je retente le coups dans la soirée elle démarre, fait bruuh quand on accelere mais ne calle plus, elle cale juste si je lache la poignée.
J'ai netoyer tout le carbu, j'ai changer de bougies mais rien a faire 
J'ai une videos que jarrive pas a mettre sur le forum je les don mis sur youtube donc si vous voulez bien aller voir le problème en video cliquez sur le lien suivant je tiens a précisé que dans la video j'ai la poignée dans l'angle  ( a fond ) :           

Réponses

  • RayzennRayzenn Modérateur
    Salut, ça peux venir de pas mal de chose.

    Honnêtement sa ressemble un peu à une bride électronique, j'avais déjà eu le même soucis sur ma Ride Thorn.

    Pour la petite histoire le compteur avait prit feu (cramé de l'intérieur) et du coup sa avait grillé un des fusible de la moto et à cause de sa elle prenait plus du tout ses tours elle était en rupteur constamment (3/4000 tours maxi je pense) et sa faisait le même bruit que sur ta vidéo.

    Je pense pas à un soucis de carburation car y a pas de bruit particulier après je m'y connais pas tant que sa mais ça peux peut-être venir d'un soucis d'allumage ou un truc du genre.

    Après essaie peut-être une nouvelle bougie aussi sa coûte rien !
    Derbi07D
  • Bougie déjà fait 
    Mon compteur marche et v pas une bride électronique car avnt ma moto marchait très bien

  • RayzennRayzenn Modérateur
    juin 2018 modifié
    Comme je les expliqué, dans mon cas une chose en ayant entraînée une autre un fusible avait cramé et provoqué une "bride".

    Après c'était une chinoiserie cette moto donc je serais pas dire si c'est foutu pareil sur toutes les 50cc (fusible cramé = bride) mais sa coûte rien de vérifier car un fusible ça peux cramer pour X raisons.
  • Moi j'ai un système de fusible fait maison il a deja cramer et pas de bride juste plus de clignotant 
    J'ai oublié de préciser mais avant ca j'ai retrograde sans faire exprès ca a fait un gros frein moteur mais j'ai serre l'embrayage le plus vite mossible et c'est arriver meme pas une minute a près 

  • RayzennRayzenn Modérateur
    Rien d'étonnant, si tu est haut dans les tours et que tu rétrograde tu est encore plus haut dans les tours et tu te mange un gros frein moteur.

    Je pense pas que sa est un rapport, après dans l'hypothèse ou ça aurait un rapport sa pourrait être une amorce de serrage, le seul moyen d'en être sur c'est de démonter le haut moteur.
  • Ou regarder par la sortir du pot mais c'est bizarre car elle redémarre 
  • RayzennRayzenn Modérateur
    C'est une solution mais pas fiable, pour ma part j'ai déjà fait une amorce sur ma RS3 et j'ai pu redémarrer et repartir avec mais elle ne tenait plus le ralenti à chaque arrêt je caler.
  • Moi aussi elle tient pas le ralenti
    Comment on voit un pre serrage?
    Comme une piston serre?
  • RayzennRayzenn Modérateur
    Faut démonter le haut moteur et regarder si tu as des traces sur le piston et le cylindre.

    Ce type de trace:

    Rsultat de recherche dimages pour moteur 50cc serr
    Derbi07D
  • epicFlaykeepicFlayke Modérateur
    On dirait un problème d'allumage, peut etre un fil qui s'est oxydé. 
    Ou alors un problème de carbu, démonte ta cuve pour vérifier que le gicleur s'est pas dévissé. 
    Regarde si ton huile de boite n'est pas blanche, et enlève le cache allumage pour vérifier que le spy ne fuit pas.  

    En tout cas une tuerie ta bécane met la sur le parking à l'occasion elle a l'air de claquer 😉 
    Derbi07D
    Ma Rieju SMX : https://hexa-moto.com/parking/2008-rieju-smx-50-de-epicflayke--734255
    Ainsi que ma chaîne YouTube où tu peux retrouver tutos et diagnostics de panne : https://www.youtube.com/channel/UCdfryMla6mIOttm0950cZFg
  • Ok merci pour le compliment .
    Nettoyage carbu deja fait rien ny fait
    Huile de boite fait y a 3mois et c'est quoi qui va couler si les spy sont foutu ?
    epicFlayke a dit :
    On dirait un problème d'allumage, peut etre un fil qui s'est oxydé. 
    Ou alors un problème de carbu, démonte ta cuve pour vérifier que le gicleur s'est pas dévissé. 
    Regarde si ton huile de boite n'est pas blanche, et enlève le cache allumage pour vérifier que le spy ne fuit pas.  

    En tout cas une tuerie ta bécane met la sur le parking à l'occasion elle a l'air de claquer 😉 

  • Rayzenn a dit :
    Faut démonter le haut moteur et regarder si tu as des traces sur le piston et le cylindre.

    Ce type de trace:

    Rsultat de recherche dimages pour moteur 50cc serr
    Dacc en gros comme un serrage 
Connectez-vous ou Inscrivez-vous pour répondre.