Problème d'acceleration tzr 50 (2008)

Problème d'acceleration tzr 50 (2008)

août 2008 modifié dans Moteur et Préparation
Bonjour a tous

Voici mon probléme

jai fini mon rodage, donc aujourd'hui jai étais faire la révision dans le concessionnaire ou jai acheté la tzr. En même temps elle a était débrider et changer transmission. il on mis une couronne de 47 je pense que le pignion et d'origine du 11 si je me trompe pas ou du 12 depuis je n'est plus d'acceleration es-ce que cela et normal ? tout va bien elle monte bien dans les tours mais 20km plus loin a un feu rouge , impossible de dépasser les 3000 - 4000 tours/min en premiere en repartent du feu rouge. je m'arrete sur le bas coté de la route je coupe le moteur je redemarre et la au point mort quand j'accelerer elle depasser toujours pas les 4000 tours Question jattend 10 minutes environ et la elle remonter dans les tours .Es-ce que cela est normal ou il y a t'il un probleme ? trop d'arriver d'essence gicleur trop gros ?

merci de me repondre

Réponses

  • ClémentClément Administrateur
    Salut,

    Non ce n'est pas normal, à mon avis c'est un problème de richesse vu que tu l'as fait débridée.

    C'est surement le garage où tu là amenée qui n'a pas bien fait son travail Silence
  • Merci clément pour ta réponse jai téléphoné et il mon dit que c'est normal il me parlé qu'il falait faire patiné l'embrayage lol jai pas tres bien compris mais bon .
    si il on mal fait leur boulot ba voila pour un concessionnaire prochain coup j'irais ailleurs Sec

    mais pour le probleme qui depasse pas les 4000 tours c'est arriver qu'une fois cet après midi et la ce soir ca aller bizar quand même

    Encore merci pour ta réponse
  • ClémentClément Administrateur
    D'accord, tu as peut-être posté ton message trop rapidement...oui, il faut quand même la tirer ta moto, c'est une 50 cm3 donc elle n'a pas trop de peche.
Connectez-vous ou Inscrivez-vous pour répondre.