Moto qui s'est éteint à un feu rouge... Bougie?

Moto qui s'est éteint à un feu rouge... Bougie?

janvier 2016 modifié dans Motos 50 cm3
Bonsoir, j'ai une XP7 de chez Peugeot et aujourd'hui j'ai eu un "gros" soucis!

Je m'explique : j'était au ralenti arrêté à un feu rouge quand tout à coup les feux subissent une baisse de luminosité et le moteur s'arrête... J'ai réussi à la faire démarrer plusieurs fois mais elle calais à chaque fois surtout en bas régime! Mais j'ai réussit à la faire durer en haut régime (8500 tr/min) et à vide.

Du coup mon père vient et voit l'état de la bougie (noire/noyée) on la nettoie et miracle elle tient mieux le ralentit! Mais elle s'éteint aussi... J'ai tout de suite pensé à changer la bougie et imaginez que j'ai du pousser la moto jusqu'à chez moi et en côte sur environ 2km! Heureusement que je n'était pas partit très loin :smiley: 

Bref je suis allé acheter une bougie au magasin (NGK B8 quelque chose comme ça) mais la moto à encore plus de mal à démarrer (une fois sur dix coups de kick et plus rien mais pas de trace d’essence dessus)! Sinon sur la bougie que j'ai actuellement c'est écrit 9 à la place de 8 après si ça se trouve c'est cette bougie qui n'est pas bonne pour ma moto...

Vous avez des idées parce-que moi j'en ai plus!

Comme d'habitude merci beaucoup et désolé du pavé :smiley: 

Meilleure réponse

  • Prends une br9eix  non ca ne fait pas plus de trou qu une br9es faut juste prendre un indice de refroidissement en rapport a ton moteur et ton equipement un mec en 80cc avec gros carbu boite clapet pot metrakit allumage mvt devra prendre une br10eix minimum car sont moteur produira plus grosses explosion donc plus de chaleur ... pour une bougie faut un indice ni trop  bas ni trop haut sinon trop bas elle s auto nettoyera pas et trop bas elle risque d endommager le piston voir exploser ou que le filament fonde dans le cylindre donc pour un moteur 49,7 origine en bres il faut br9es en été  et br9es ou br8es en hiver la 8 si du mal a demarer en iridium ca a jamais de mal a démarrer  donc br9eix par tout temps . Perso c'est est ce que je met sur la mienne et nikel

Réponses

  • J'ai eu le même problème sur le scooter de mon frère et cela peu venir:
    -de la bougie (la laver suffit)
    -du filtre a air (nettoie le)
    -d'une essence trop vielle (vide ton réservoir a fond avant de refaire un plein)
    -du carburateur qui est dérégler (change le car trop cher et trop long a re-régler)

    voila j’espère que tu va trouver et si non n’hésite pas a re-poster forum pour trouver plus d'aide :wink: 

  • Oracey a dit :
    voila j’espère que tu va trouver et si non n’hésite pas a re-poster forum pour trouver plus d'aide :wink: 

    Je n'ai pas très bien compris :smile: 

    Sinon ce que je n'ai pas dit et que j'ai rajouté c'est que avec la nouvelle bougie il n'y a pas de traces d'essence... Et que normalement le garagiste à fait une révision intégrale et un réglage carbu car le haut moteur est neuf (350km) et à tout démonté.

    Je confirme l'essence est neuve je vient de faire le plein il y a deux jours :wink: 

    Pour le filtre à air je ne sait même pas à quoi il ressemble il faut que je m'informe un peu mieux mais normalement il est propre.

    Ce que je craint le plus c'est une amorce de serrage 😦
  • Retourne voir ton pro si elle ewt entretenue par lui  est a que 350borne elle est garantie t as rien a payer si il a merde dans ses reglages ta moto dois etre bride donc elle s encrasse plus vite car lors du rodage ils mettent un reglage plus (trop) riche pour ta moto vaut mieux une br8es quand elle sera débridé  tu peut mettre une br9es voir une br9eix (irridium) et si demarre mal l hiver quand fait super  froid mets y ton ancienne br8es . La a mon avis c'est est le carbu qui déconne  pas assez info pour determiner quoi . Mais touches  y pas a part bougie c'est est  garanti go concessionnaire 
  • janvier 2016 modifié
    Oui sauf que la moto est de 2013 le pro m'a juste changé le haut moteur et fait quelques réglages donc il n'y a pas de garantie j'ai pas envie qu'il me fasse payer 300€ de réparation ou qu'il en invente :neutral: 

    Je ne sait plus trop quoi faire, je sait même pas ou se trouve le filtre à air et je n'ose pas tout démonter sans s'avoir à quoi je touche 😦

    Sinon c'était le soir et il faisait dans les 0°C ça peut venir de là? Quelque chose qui à gelé?

    Sinon merci pour votre aide ^^
  • Est que  ton pro a bien branché  les durites de ton refoidissement au carbu ? Normalement les carbu de mecaboite on aussi un mini circuit relier  au circuit de refoidissement qui as pour but de rechauffer le carbu par temps froid car cela viens du moteur . 350 km tu la fait deja monter  a 8500 tours  tu fais comme tu veux mais perso j aurais fait un rodage du piston chambre de 500km pour assurer un grande longévité  de mon nouveau moteur qui ma coûté  un bras ...
  • Le filtre a air ca doit être  indique dans le manuel du propriétaire  .
  • Iam6 a dit :
    350 km tu la fait deja monter  a 8500 tours  tu fais comme tu veux mais perso j aurais fait un rodage du piston chambre de 500km pour assurer un grande longévité  de mon nouveau moteur qui ma coûté  un bras ...
    En fait c'était à vide (sans vitesses) pour pas que le moteur s'éteigne, sinon sur le manuel il est écrit ceci : 
    Modérer la vitesse pendant les 200 premiers kilomètres, en particulier éviter les parcours en cote ou d'insister avec les vitesses le plus courtes.

    Les performances optimales seront obtenues si l'ensemble cylindre/piston n'est pas utilisé à la vitesse maximale pendant les 200 premiers kilomètres.
    Donc je pense que à vide ça n'a rien fait enfin j'espère :neutral: 

    Pour ce qui concerne le filtre à air je vais voir ça mais d'après le pro la partie électronique est défectueuse et elle à été rafistolée par lui après je ne sais pas.

    Mais quand j'y pense ça m'a fait ça peut après que j'ai mis l'essence (SP98) c'est peut-être l'essence qui est de mauvaise qualité car le jour d'avant la moto avais sangloté lorsque j'ai dépassé un BUS (6500 tr/min environ).
  • janvier 2016 modifié
    Ha ouais  hm et piston neuf oui en general c'est est 250 km le rodage mini.. sinon la meilleure essence  pour mecaboite c'est est sp98 . Tu peux prendre de la sp95  a la limite mais jamais de sp 95 E10.
  • janvier 2016 modifié
    Mais du coup ça peut venir aussi de l'essence?
    Et oui je fuis comme la mort le SP95E10! Sinon je commence à craindre le SP95 car c'est maxi 6% d'éthanol et on a eu des cas comme quoi il m'étaient du E10 à la place du 95 😦

    Je commence par faire quoi? Je suis désolé si j'ai autant de questions mais j'avoue être perdu :wink: 
  • Deja regarde si t as une etincelle quand tu kick debranche ta bougie du moteur met la sur le dessus du moteur et kick  tu dois avoir une belle etincelle bleu. Ensuite met ta mob en reserve vois si ca marche mieux en reserve 
    Moi j ai eu le tours que le filtre du robinet etait crade . Verifie ensuite  ta batterie 12,5v mini 
  • Ton carbu c'est est quoi ?(marque et diamètre ) La il fait pas froid dans ton garage delare la ca doit demarrer sinon c'est pas a cause du froid
  • Pour l essence non  le sp98 c'est est good bon perso je prefere aller a leclerc ou total j ai remarque qu elle etait plus explosive  que chez d autres... ensuite en huile 100% synthèse  moi j utilise samourai ipone prend surtout pas odeur fraise ca encrasse moteur ca 
  • Iam6 a dit :
    Ton carbu c'est est quoi ?(marque et diamètre ) La il fait pas froid dans ton garage delare la ca doit demarrer sinon c'est pas a cause du froid
    Alors je tourne avec un carbu d'origine (le mécanicien m'a mis un gicleur de 98) et sur ma moto il n'y a pas de batterie (alternateur), figure toi que l'afficheur s'allume si on donne un coup de kick même si il n'y a pas de clé insérée xD

    Je vais voir pour ce qui concerne l’étincelle.

    Mais il fait "très" froid encore (il a neigé) on doit être en dessous de 0°C et le garage n'est pas isolé donc il fait presque aussi froid que dehors mais je teste quand même :smile: 

    Sinon merci.
  • janvier 2016 modifié
    Me revoilà, je croit que j'ai trouvé, la bougie ne s'allume pas! Elle n'a fait qu'une seule fois l’étincelle sur 15 coups de kick!

    Je tente de remplacer le filtre antiparasite on verra bien :smile: 

    Je confirme c'est lui qui pose problème, mais j'en ai un comme celui ci : 

    Mais j'arrive pas à enlever le câble une idée? :smile: 
  • janvier 2016 modifié
    Bonne nouvelle j'ai réussi à dévisser le câble et j'ai coupé un peut ce dernier puis remis l'ancien embout en attendant de retrouver le dernier et miracle elle à démarrée!

    Sinon je voulais savoir quelle bougie d’iridium prendre (déjà qu'on y est)  on m'a conseillé de prendre ce genre de bougies car l’étincelle est meilleure et ça encrasse un peu moins le moteur et lui donne un peu plus de réactivité.

    J'ai un doute entre deux modèles : br9eix ou br8eix ou encore br7eix. Après on m'a aussi dit qu'elles pouvaient faire un trou dans le piston...

    Après il faut aussi prendre en compte que je suis encore rodage et que je ne roule pas à 8500 tr/min :smile: 
  • janvier 2016 modifié
    OK merci alors je vais prendre la br9eix mais elle est "très" chère par rapport à une normale (18€ environ tout comme ton huile) il faut que je trouve un bon magasin avant. Sinon en rechange je prend une br9es que j'utiliserais en attendant.

    J'oubliais j'utilise cette huile la Ipone semi-synthétique (la moins chère) celle que le garagiste m'a conseillé.

    Mais j'ai aussi celle-ci (Castrol Power 1 Racing 100% synthèse): 

    [Lien rompu]


  • Castrol tres bien aussi du moment que c'est est 100% synthe
  • OK merci beaucoup du coup je vais tourner avec le Castrol tant que ça n'encrasse pas le moteur :smile: 
  • J'ai du nouveau, elle ne démarre toujours pas! J'ai réussis à la faire démarrer hier soir mais après plus rien!

    J'ai démonté un petit boiter similaire à celui-ci pour pouvoir recouper le fil qui mène vers l'anti-parasite mais elle n'en veux plus rien en savoir :

    https://www.la-becanerie.com/mecaboite/electrique/allumages/bobine-adaptable-scooter-mbk---yamaha-50cc.html

    Si vous avez une idée elle est la bienvenue je ne sais vraiment plus quoi faire a part la pousser pendant 5-7 km sous la neige pour aller au pro et payer une facture salée :neutral: 

    Et encore merci! Je suis désolé si je vous en demande un peu trop mais qui sais ce topic pourra peut-être aider d'autres personnes ^^
  • Donc j'ai remarqué que en dessous de la clé de contact (le contacteur) deux câbles on été coupés! (Les câbles qui font en sorte de mettre le contact lorsque l'on tourne la clé...)
Connectez-vous ou Inscrivez-vous pour répondre.