GGd2930

GGd2930

G

GGd2930

#11447
1%
Articles / Actualités
0%
Marques / Modèles 2R
0%
Parking / Annonces 2R
0%
Forum
#10560
1%
Commentaires avec une note
0%

À propos…

Pseudo
GGd2930
Inscrit
Visites
49
Dernière connexion
Statuts
Membre,
Points
4
Deux-roues
Aprilia rs 50 2003

Reactions

Réponses

  • Je vais en 1er régler le problème de gicleur car je pense vraiment que c'est ça..  La bougie n'aurais pas autant de différence.. Je devrais être autour des 60, 65°, je suis même pas à la moitié quasi..  Tu vois si je reste au ralenti à faire yoyo en…
  • Voilà c'est exactement ce que je pense avoir comme problème!  là quand même un kit 90 (hier), carbu 17,5 PHBN LT avec GP120, transmission 14/54 (aujourd'hui), ligne complète Arrow des années 2002 (depuis aujourd'hui également et quel son magnifique!…
  • J'ai rouler 1h ce matin avec le kit 90 et carbu 17,5 (gicleur 120 non changer) je n'ai absolument rien changé aux réglages (logiquement, gros kit j'aurais eu besoin d'augmenter mon gicleur mais non) je n'ai pas encore monté les gicleurs Dellorto
  • Salut, B10EIX, j'ai essayé avec une BR9ES et 2 autres mais la B10 reste la meilleurs.. Accélération plus franche. Sa couleur est parfaite, un beau marron chocolat
  • Salut merci pour ta réponse, je suis en radia d'origine, j'ai fait plusieurs essai (la température je te confirme, n'est pas assez haute)  les essais m'ont bien confirmé que le problème vient bien du gicleur principal qui sont un kit gicleur chinois…
  • Exact! mdrr ça marche je vais ouvrir un autre sujet.. Merci
  • Salut à tous, pour mon problème de chauffe (ne chauffe pas ,justement) je peux rester ici ou j'ouvre un autre sujet??? je fais les question et réponse quasi en même temps et j'aimerais bien un peu d'aide car je me sent un peu seul là...Pour la non m…
  • Salut, j'apporte des nouvelles, depuis le changement des roulements, joint spi et vilebrequin, les pré serrages ont disparut enfin.. Le moteur se comporte très bien, plus de problème d'accélération. Il me reste le problème de chauffe! elle ne chauff…
  • Salutc'est bon j'ai enfin trouver pourquoi l'accélération est freiné vers 6500trs et pourquoi je fait des pré serrage..Roulement vilebrequin qui commence à lâcher.. trop de jeu. Le moteur tient parfaitement son ralenti à froid comme à chaud, très bo…
  • Salut à vous, sortie aujourd'hui après 350kms de rodage, petite pointe parfaite sans coupure ou autre par contre, nouveau pré serrage exactement de la même façon que l'ancien moteur.. Je stagnais à 8500trs en accélération et d'un coup, bruit de pist…
  • Salut, je ne suis pas retourné sur le problème, j'étais repassé entre temps sur le carbu de 12 et ce passage 6/7000trs ne se fait pas ressentir donc ça me confirme bien un problème au carbu. Concernant mon mélange, j'ai démarré à 3% jusqu'à 200kms …
  • exact j'ai trouvé pour modifié le message (c'est tout bête en plus..) ça marche pour l'aiguille merci.Bon je reviens de plusieurs essai, décalage aiguille c'est pire si j'augmente ou je baisse d'un cran du coup, j'ai augmenté encore le gicleur et c'…
  • Dsl pour une suite or message (je ne vois pas de commande "modifié message"  petite info supplémentaire, mon moteur à du mal à chauffer.. bien souvent c'est l'inverse mais pas pour moi.. J'arrive difficilement à 60°.. en statique j'arrive à venir en…
  • Salut à vous deux et merci de m'avoir redonné un peu d'espoir mdrr Alors pour la bride CDI, non ceux-là ne sont pas bridé.Pour le gicleur de 110 , j'ai encore réessayé hier (pour moi aussi ça me semble gros car je n'ai JAMAIS eu à dépasser les 100 …