Delano

Delano

Delano

Delano

#741
107 places
1%
Articles / Actualités
0%
Marques / Modèles 2R
0%
Parking / Annonces 2R
0%
Forum
#181
65 places
1%
Commentaires avec une note
0%

À propos…

Pseudo
Delano
Inscrit
Visites
88
Dernière connexion
Statuts
Membre,
Points
3
Newsletter partenaires
1
Newsletter
1
Localisation
Normandie
Deux-roues
Rieju MRT

Reactions

Réponses

  • Mais je comptais en racheter un, tu penses que je devrais ou pas ? Et si j’achète je prend que l’antiparasite ou je prend l’antiparasite + le câble ? Je récupère ma moto d’ici 2 semaines normalement (je suis en vacance) je te redirais d’ici là
  • Bah si elle ne broute pas et galère c’est que ça marche correctement, tu peux toujours essayer dautre gicleur +gros ou +petit voir la différence, ça marchera peut être mieux  tu me redis si tu as des gicleur je t’aiderais 
  • Mais tu n’as pas donné de coup d’accélérateur entre 2 ? ni donné un coup de kick ? C’est bizar que tu sois trop riche en débrident la BAA..  La moto galère un peu à avance en 1 ?? Et elle broute ou pas du tout ?
  • Il faut bien que tu fasses toutes les étapes que je t’ai mit la haut, la moto bien chaude évidemment.. sinon ça marchera pas 
  • Regarde il y a cette vidéo d’un scooter qui fait parreil que ma moto  https://www.youtube.com/watch?v=5cEVhydmd-0&feature=youtu.be  Et lui a dit que c’était l’anti parasite c’est pour ça que j’ai un doute 
  • Non aucun problème pour le câble et pour les tour min je ne serais te dire mais regarde la dernière fois que j’ai démarrer la moto elle faisait ça  https://www.youtube.com/watch?v=rTll5l7jCLY&feature=youtu.be À mon avis c’est un mélange du mauva…
  • Elle est de quel couleur ?? Ou envoie moi une photo une fois que t’auras fais se que je t’ai dit 
  • J’avais un gicleur 92 pour le pot origine débridé et là c’était un gicleur 95 avec pot voca Warriors  (j’ai essayé tout les giclzur de 100 à 120)  mais le vrai problème c’est pourquoi la moto s’éteint quand je ralenti ☹️ Une fois que je ralenti impo…
  • Tape une pointe et en 6eme tu débraille et tu coupe le contacte, sans donner de coup d’accélérateur et quand tu seras à l’arrêt regarde ta bougie, et dit moi la couleur qu’elle aura 
  • Ok évite de rouler si tu as pas encore changer le gicleur, tu as des risques de serrage 
  • Et tu as augmenté ton gicleur ? 
  • Oui tu prendras pas vraiment + avec seulement la BAA débrider.. tu pourras prendre 80 si tu débride ton pot d’origine avec un bon réglage 
  • Oui je sais, je suis  au courant pour le réglage carbu, je suis en train de le faire mais c’est compliqué avec une moto qui s’éteint toute les 3sec.. je suis full origine sauf pot voca 50/70 avec gicleur 95  mais la moto avait s’était déjà éteinte 2…
  • Ah oui.. gicleur de combien ?
    dans Est-ce que j'ai serrer Commentaire de Delano 26 juin
  • D’accord, c’est possible que tu demandes à l’ancien proprio si il a changé de gicleur ? Et 2016 tu ne devrais pas avoir de bride cdi normalement
  • Si tu l’as acheté neuve c’est normal qu’elle a un gicleur de 112, même si c’est plutôt rare je doit l’avouer..  donc si tu viens juste de débrider ta BAA augmente ton gicleur de 6 à 8 point, essaye les deux en essayent d’abord par le plus gros, redi…
  • Salut, alors ta rieju tu l’as acheté neuve ou à quelqu’un ? Et pour le cdi tout dépend de quel année est ta moto
  • C’est une année combien ta bêta ? Et est-ce que quand tu es à 65 quant tu appuies sur le starter tu gagnes des km/h ? Essaye et redit moi 
    dans Beta 50cc debridé Commentaire de Delano 26 juin
  • Tu as un carbu du combien pour ce cylindre ? 
    dans Est-ce que j'ai serrer Commentaire de Delano 26 juin
  • D’accord, j’ai plus qu’à changé mon antiparasite et espère que ça marche.. :’( https://www.youtube.com/watch?v=Lr7_Zi5EOow&feature=youtu.be Ma moto fais un peu ça sauf que moi elle redémarre parfois (la fin) 
    dans Probleme réglage carbu Commentaire de Delano 9 juin
  • 2017 ? Mais la mienne est de 2009 donc il y a peut être pas de bride au cdi ? 
    dans Probleme réglage carbu Commentaire de Delano 9 juin
  • Salut, tu sais si il y une bride au cdi car j’ai un am6 norme euro2, et j’ai vue que des tutos norme euro4 sur internet.. et j’ai vue ma transmission c’est 11/52, tu penses que je devrais la changer ou pas ?  ( j’ai retrouvé un manuel avec toutes le…
    dans Probleme réglage carbu Commentaire de Delano 9 juin
  • Carbu 16 mais j’ai tout d’origine sur la moto, et oui j’avais peut être changé de rapport un peu trop tôt 🤷‍♂️Merci quand même 😄
  • Ok super au moins j’ai peut être trouvé le problème cette fois (j’espère 🤣) je vais commander un antiparasite, le problème c’est que je pars dans le sud dans quelques jour, j’espère avoir le temps ! Merci pour l’aide en tout cas !! je te redonnerais…
    dans Probleme réglage carbu Commentaire de Delano 7 juin
  • Tu sais si il y a une bride sur les rieju 2009 ?? Am6 biensur  j’ai regardé des vidéos et il y a que sur les nouvelles rieju (2018-2020) en euro4  
    dans Probleme réglage carbu Commentaire de Delano 7 juin
  • Donc depuis le début c’est un problème électrique que j’ai ? 😅😢🤣 je vais regarder des vidéos pour la bride cdi si je l’ai encore ou pas et je vais changer l’anti parasite car le mien il a du scotch dessus.. 🤣 j’avais essayeais la technique pour voir…
    dans Probleme réglage carbu Commentaire de Delano 7 juin
  • https://www.youtube.com/watch?v=ssM68f6v7v8&feature=youtu.beVoilà une vidéo de ma rieju quand elle roule (gicleur de 100) écoute bien jusqu’à la fin, elle s’éteint, redémarre quand puis se r éteint ! Tu penses c’est juste mon réglage ou alors ça…
    dans Probleme réglage carbu Commentaire de Delano 7 juin
  • Ok merci donc je touche pas à l’aiguille. Je vien de ressayer avec le gicleur de 100, j’ai roulé un peu mais j’accélérai et elle s’éteignait en plus quand je roulais des fois elle calais et redémarrait dès que je mettais un coup d’embrayage  mais po…
    dans Probleme réglage carbu Commentaire de Delano 7 juin
  • Euh j’ai aucune idée de se que c’est l’aiguille 😅 je suis pas un grand connaisseur, je vais regarder vite fais sur internet et je te redirais.. mais ça veux dire quoi ducoup si il est blanche mais un peu brun ? 
    dans Probleme réglage carbu Commentaire de Delano 7 juin
  • bah Disons que en 5ème elle voulait pas avancer, limite elle ralentissait 🤣 j’arrivais pas du tout à passer la 6eme je montais vraiment pas dans les tours, et je restais à 50kmh 
    dans Probleme réglage carbu Commentaire de Delano 7 juin