ToMy31

ToMy31

ToMy31

ToMy31

#59
1 place
5%
Articles / Actualités
#24
9%
Marques / Modèles 2R
0%
Parking / Annonces 2R
#103
1 place
13%
Forum
#1317
4 places
1%
Commentaires avec une note
0%

À propos…

Pseudo
ToMy31
Inscrit
Visites
63
Dernière connexion
Statuts
Membre,
Birthday
August 15, 1991
Newsletter
1
Deux-roues
Aprilia sr 50 LC 2003 piaggio long

Reactions

Réponses

  • Salut !  J'ai viré le vario stage6 et remis celui que j'avais avant (avec joué fixe cranter pour allumage électrique ! J'ai fais pas mal d'essai et le mieux, c'est avec galets 3x5 et 3x 5.5 et je prend 90 km/h sur route plate ! A 17 960 tours.Les …
  • Salut ! J'ai tout repris du début car j'ai modifier quelques bricole...  Configuration (tout est neuf sauf la transmission déjà dessus) : -cylindre polini évo 50cc alu LC -vilbrequin stage6 hpc -allumage Doppler Digital Direct -boite à clapet stag…
  • Bon en suivant ton conseil j'ai essayer gicleur de 102, 105 avec un cornet et finalement un gicleur de 115. ça à l'air mieux Non ? J'ai pas plus gros donc... Ma boîte à air est hs du coup j'en ai commandait une d'origine Je devrais l'avoir semaine …
  • Après environs 3kms avec gicleur de 98 : quand pense tu ? Correct ou un peu pauvre ? Le moteur réagit super bien d'un/4 ouverture à 3/4 ouverture avant et après il fait beuhhhh ! je rappel que je suis en rodage et que je cherche un bon compromis je …
  • Merci pour tes commentaire ! La bougie etait noir sec et l'isolant blanchatre ! Le problème d'allumage était un faux contact électrique car le carénage appuyer sur la bobine haute tension (Le départ du cable HT) du coup ça déconner. J'ai aussi repér…
  • Non 50cc j'ai mis le lien de mon parking en haut. Tu verra la configuration en détail !
  • Polini évolution avec allumage rotor interne
  • Bon j ai réussi à démarrer la bête ! A bas régime il met des petit trou Et à haut régime entre 60 et 70 km/h de gros trou je peu pas ouvrir la poignée à plus de la moitié. .. sinon bheuuuuu !
  • Salut elle est de qu'elle couleur maintenant ta nouvelle bougie ?
  • Du nouveau ! J'ai commencé les réglage !  J'ai mis les ressort rouge sur l'embrayage doppler sx86 car les blanc étaient trop moue. Galets de 3.5g beaucoup trop léger  (le moteur s'emballe mais n'avance pas) Galets 7g semble trop lourd (du mal a dém…
  • J'ai gicleur de 88 à 115 et galet de 3.5 à 10g pour les réglages ! https://hexa-moto.com/parking/2003-aprilia-sr-racing-lc-de-tomy31--626741
  • https://hexa-moto.com/articles/immatricule-un-50cc-mis-en-circulation-avant-le-1er-juillet-2004--626790
  • Je propose de créé "moi" un article explicatif !  Ci ça intéresse du monde !  Donc tu peux commencer par répondre au sondage... En cochant une des cases ! 
  • Salut ! C'est quoi Ton engin ? Quand tu dis : "Le démarreur électrique marche(Enfin on l'entend, Mais le moteur ne se lance pas)" Le moteur tourne mais ne démarre pas ? Ou bien le démarreur tourne dans le vide et n'entraîne pas du tout le moteur ? …