Max01 - Page 2

max01

max01

max01

#93
1 place
3%
Articles / Actualités
0%
Marques / Modèles 2R
0%
Parking / Annonces 2R
#105
21 places
13%
Forum
#343
1 place
1%
Commentaires avec une note
#259
59 places
1%

À propos…

Pseudo
max01
Inscrit
Visites
52
Dernière connexion
Statuts
Membre,
Points
10
Newsletter partenaires
1
Newsletter
1
Localisation
Rhône Alpes
Deux-roues
Rieju mrt 50

Reactions

Réponses

  • L'arbre de commande est un peu relevé ce qui est là maladie des am6 mais est ce que cela a une influence sur la garde de l'embrayage ? 
  • Nan je pense que le câble est bon. Je l'ai achetée sur la vue éclatée de la mrt sur le site de Rieju. Merci quand même je comparerai 
  • Djé57 a dit : Salut Non c'est juste que ton nouveau câble est légèrement trop court. J'ai un doute parce que c'est la pièce entière d'origine de chez Rieju avec le même réglage que quand je l'ai acheté neuf 
  • Si tu veux vraiment en être sur tu démonte ta cartouche pour regarder la laine 
  • 3000 km sa ne vient pas du pot alors ou alors la laine a vite cramé. Nan la cartouche n'agit sur rien à part le bruit. Tu peux très bien mettre une cartouche d'un passage bas sur un passage haut cela ne changera rien 
  • Peut être même vérifier toute ton admission en partant des clapets à la boîte à air 
    dans Problem de démarrage Commentaire de max01 27 janv.
  • Si elle n'a pas roulé depuis 2 ans, nettoie ou changé ta bougie, ton anti parasite et à mon avis l'essence à vider aussi 
    dans Problem de démarrage Commentaire de max01 27 janv.
  • Sur un am6, c'est à tes risques et périls. Leur vilo tiens moins la route qu'un derbi. Tu peux essayer, si ton moteur ne prend pas trop de tours sa devrait le faire mais à un moment ou à un autre il va lâcher. Donc laisse le et économise pour un dop…
    dans Vilo origine sur 70top Commentaire de max01 27 janv.
  • Salut, ton pot il a combien de km ? Moi aussi en mettant le 50 top perf j'ai senti un changement de bruit. Si ton pot fait trop de bruit tu peux mettre une laine de roche en démontant le silencieux 
  • Le truc c'est que en changeant l'allumage, tu devra attendre pour voir si ta bougie crame. Si c'est le cas tu aura acheté un allumage pour '' rien '' 
  • Merci beaucoup, le problème est résolu. Effectivement, il y avait trop de longueur de câble donc la biellete n'allait pas jusqu'à la butée. 
  • Ewan6 a dit : bof la vl6 sur derbi est limite moins bien que l'origine, car la vl6 est compatible derbi/am6, autant sur am6 ça le fait, autant sur carter derbi elle marche moins bien. La bac d'origine derbi est très bien, si t'en veux une mei…
    dans Config kit 70 derbi Commentaire de max01 26 janv.
  • Tu tournes au mélange ? à combien de pourcent ? Si tu es en pompe à huile mais le au premier cran, c'est du 3%. Le pire qui pourrait t'arriver c'est un mauvais fonctionnement du rotor d'allumage qui donne des mauvais contact et crame donc ta bougie. 
  • Qu'est ce que tu utilises comme bougie ? Si tu dis ne plus être en origine passe sur indice plus froid comme une br10
  • Tu dois soit changer l'allumage complet avec le cdi soit polini ont sortie un nouveau cdi débridé pour am6 à la norme euro 4, je te laisse regarder https://www.scootfast.net/boitier-cdi-polini-debride-minarelli-am6.html
  • Pour ta configueje te conseille de changer la boîte à clapet d'origine pour une malossi vl6 minimum ou bien une top performance si tu en a les moyens. Un gain de performance assuré. Une bougie en irrium qui cette te coûte cher mais elle durera longt…
    dans Config kit 70 derbi Commentaire de max01 25 janv.
  • Non pour le gasgas et le ktm tu ne devrai pas avoir trop de mal à trouver des pièces car ce sont quand même des marques réputées. Tant que le modèle n'est pas trop vieux, et encore. 
  • Malakoff68 a dit : Non ,la boîte a clapet n'as aucun rapport . Tu as trop tendu le câble alors . D'accord je reverifierai et te tiendrai au courant de l'avancée. Merci
  • Juste avant de changer le câble, j'ai aussi changer la boîte à clapet pour une vl6 et le carbu pour un DO 19. Cela a-t-il une coïncidence ? 
  • Malakoff68 a dit : Si tu as juste changer ton câble sans rien démonter d'autre ,il est surrement pas assez tendu . Non le câble est pourtant tendu à fond mais réagit bizarrement au levier. Peut être qu'il faut régler l'embrayage ?