Max01

max01

max01

max01

#93
2 places
3%
Articles / Actualités
0%
Marques / Modèles 2R
0%
Parking / Annonces 2R
#248
2 places
13%
Forum
#366
103 places
1%
Commentaires avec une note
#224
5 places
1%

À propos…

Pseudo
max01
Inscrit
Visites
49
Dernière connexion
Statuts
Membre,
Points
10
Newsletter partenaires
1
Newsletter
1
Localisation
Rhône Alpes
Deux-roues
Rieju mrt 50

Reactions

Réponses

  • Oui c'est une br9es, mais j'ai essayer avec une 10 et c'était pareil 
  • Oui mais pour moi je suis sûre et certains que je suis riche, j'ai réglé mon circuit de ralentie il faut juste que je descende mon gr mais cette bougie m'intrigue 
  • Oui j'ai fait des stop bougies mais le résultat était le même. Je suis en baa. Je sais que le 21 est un peu gros il me fait plus consommer mais j'attend un 70 top noir donc en même temps je pourrai repartir de zéro et je vous tiendrai au courant si …
  • Bon je vais chercher merci de ton aide 
  • Est ce que ça pourrait venir d'un anti-parasite qui émet une mauvaise étincelle ? 
  • Ba je ne pense pas que ce soit plus gros, la config est adapté. Mais peut être ce serait du à une mini prise d'air au joint d'embase puisque que je n'en avait pas de neuf alors sa vient peut être de la. Mais si il y a une prise d'air, la moto a forc…
  • Non mais je ne vois pas pourquoi je devrai essayer sans elle fait pour être monter et utiliser ya rien de plus simple. Oui c'est ce qui m'agace mais est ce que c'est possible d'avoir une prise d'air qui n'est pas détectable ? J'ai aussi entendu dire…
  • Elle tient mal le ralentie et est trop riche sur la première partie de la poignée, elle monte difficilement dans les tours à partis de la 4. Elle cahotte à mi régime mais je pense que c'est parce que j'ai relevé le clips d'aiguille pour tester mais …
  • Le régime moteur ne descendait pas c'est donc qu'il ne doit pas y en avoir. Mais là après un temps chaud la bougie était redevenu noir mais des que le vent est revenu elle est tout de suite redevenu moitié noir et blanche. Ce qui m'énerve c'est que …
  • D'accord merci, oui je sais d'où vient le problème ma bougie était blanche 
    dans Rodoir à cylindre Commentaire de max01 7 mai
  • Est ce que le cylindre durera dans le temps avec les mêmes performances ? 
    dans Rodoir à cylindre Commentaire de max01 7 mai
  • Non pas vraiment à part une peut être, mais lui le piston a deux bonne grosse rayure profonde
    dans Rodoir à cylindre Commentaire de max01 6 mai
  • Sisi la pipe d'origine normalement va jusqu'au diamètre 21. Au pire si tu n'es pas sûre les dimensions de ton carbu sont marqués sur le site et tu mesureras ta pipe 
  • Sherco22 a dit : T sur vilo d origine hugo? Je suis sur 70 top aussi et j'ai changer le vilo, il avait 9000. Si le tiens est neuf sa passe 
  • Ah alors ce n'est pas sa qui t'empêche de le régler, le mien était un 19 ds 
  • Non elle ne l'ai pas forcément, c'est marqué dans la description ou sur l'image il y a un bout de plastique rond noir visser sur le côté filtre à air du carbu 
  • J'ai posséder le 19 phbg de do et je n'ai jamais réussi à le régler. Je suis passer sur le 21 et plus aucun problème. Il serai livré avec un puit d'aiguille de 4 temps et donc te deréglerai tout ta carburation 
  • J'ai une rieju et c'est 38 MM, ton carbu de 19 doit être livré avec une tulipe de 38 MM pour rentrer parfaitement 
  • Voilà, problème réglé. J'ai changé l'embrayage pour un top perf renforcé et le réglage de la garde et le problème est régler. Je suis passé en 70 tpr aussi 
    dans Embrayage mort am6 Commentaire de max01 24 févr.
  • Ce qui est le plus étrange pour moi c'est que la roue tourne même s'il y a une vitesse d'enclenché
    dans Embrayage mort am6 Commentaire de max01 20 févr.
  • Si il y a de la compression quand je fais tourner l'embrayage à la main mais au kick ou à la poussette on entend rien du tout. Le moteur sort tout juste de rodage donc j'espère pas de toute façon je vais passer en 70 je vais devoir ouvrir le moteur …
    dans Embrayage mort am6 Commentaire de max01 20 févr.
  • Peur être des petites amorces, sa me l'avais fais 5 fois et après c'était mort 
    dans Problème démarrage Commentaire de max01 18 févr.
  • Ton moteur est en euro 4 ? Le cdi est bridé sur les nouveaux modèles 
  • Ta bougie elle était de quelle couleur ? Tu as changé de carbu ou quelque chose qui pourrait faire changer le réglage ?
    dans Problème démarrage Commentaire de max01 18 févr.
  • Est ce que ton embrayage fonctionne alors ? 
    dans Problème démarrage Commentaire de max01 18 févr.
  • Tu as encore de la compression au kick ? J'ai eu quelque chose dans ce style avec mon ancien moteur, j'ai démonté et le piston était troué 
    dans Problème démarrage Commentaire de max01 18 févr.
  • D'accord merci. Je réglerai la garde d'embrayage pour voir si cela a un effet. C'est chiant sa me fait patiner mon moteur quand je change vitesse 
  • L'arbre de commande est un peu relevé ce qui est là maladie des am6 mais est ce que cela a une influence sur la garde de l'embrayage ? 
  • Nan je pense que le câble est bon. Je l'ai achetée sur la vue éclatée de la mrt sur le site de Rieju. Merci quand même je comparerai